﻿﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>130-kilogramska pujska kot hišni ljubljenček</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Večina ljudi si za hišnega ljubljenčka izbere psa ali mačko. Steve in Derek sta želela imeti pritlikavega pujsa. Sreča se jima je nasmehnila, ko ju je poklical stari znanec in jima ponudil Esther. Največja teža, ki naj bi jo pujska dosegla, naj bi bila 32 kilogramov, a Esther je danes precej drugačna od prvotnih »obljub«.">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="T. S. P. ">
    
	<meta name="keywords" content="Esther,mini pujs,veterinar,prašičereja">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.deloindom.si/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek"/>

    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@DELOinDOM">
        <meta name="twitter:title" content="130-kilogramska pujska kot hišni ljubljenček">
        <meta name="twitter:description" content="Večina ljudi si za hišnega ljubljenčka izbere psa ali mačko. Steve in Derek sta želela imeti pritlikavega pujsa. Sreča se jima je nasmehnila, ko ju je poklical stari znanec in jima ponudil Esther. Največja teža, ki naj bi jo pujska dosegla, naj bi bila 32 kilogramov, a Esther je danes precej drugačna od prvotnih »obljub«.">
        <meta name="twitter:domain" content="deloindom.si">
        <meta property="og:title" content="130-kilogramska pujska kot hišni ljubljenček"/>

                    <meta property="og:image" content="http://www.deloindom.si/uploads/15222/esther_medium.jpg"/>
            <meta name="twitter:image" content="http://www.deloindom.si/uploads/15222/esther_medium.jpg?1516829286">

            
                <meta property="og:image:width" content="630">
                <meta property="og:image:height" content="447">
            
                    <link rel="image_src" href="http://www.deloindom.si/uploads/15222/esther_medium.jpg" />
        
                    <meta property="og:description" content="Večina ljudi si za hišnega ljubljenčka izbere psa ali mačko. Steve in Derek sta želela imeti pritlikavega pujsa. Sreča se jima je nasmehnila, ko ju je poklical stari znanec in jima ponudil Esther. Največja teža, ki naj bi jo pujska dosegla, naj bi bila 32 kilogramov, a Esther je danes precej drugačna od prvotnih »obljub«."/>
        
    
    <!-- Favicon -->
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.3.3">

    <!-- iProm -->
    <script type="text/javascript">
        var iprom_MID  = "delodom";

        
            var iprom_SID   = "vrtinzivali";
            var iprom_SSID  = "zivali";
            var iprom_Keywords = ['Esther', 'mini pujs', 'veterinar', 'prašičereja'];

        
        var iprom_ZONES = [];
    </script>

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.1.0"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Chivo:400,700,900|Hind:400,500,600,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Fontawesome -->
    <script src="https://use.fontawesome.com/c6e4d1653a.js"></script>

    <!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21731663-1"></script>
    <script>

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments)};
        gtag('js', new Date());
        gtag('config', 'UA-21731663-1');
    </script>

    <!-- VGlnk -->
    <script type="text/javascript">
        var vglnk = { key: '51218e9323ee5b67dbd33a05fd7541a5' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.deloindom.si"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//www.deloindom.si/piwik/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>

    <!-- bar24 -->
    <script src="//services.delo.si/delostat/bar24/app.min.js"></script>

    <!-- Start of Chart Beat Code -->
    <script type="text/javascript">
        if (document.cookie.indexOf("analiticni") !== -1) {
            var _sf_async_config = {uid:15183,domain: "deloindom.si"};
            } else {
                var _sf_async_config = {uid: 15183, domain: "deloindom.si", noCookies: true};
            }
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                        "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
            })();
    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.5">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>    
</head>

<body class="header-fixed">

<!-- Share image -->

    <img class="hidden" style="display: none" src="http://www.deloindom.si/uploads/15222/esther_large.jpg">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.3"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Analytics -->
<script type="text/javascript" src="/assets/js/idsetter.js"></script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
            dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id='+dotmetrics_identifier;
        h.appendChild(s);
    }());
    //]]>
</script>

<!-- Takeover Ad -->
<div class="iAdserver" style="margin: 0 !important;" data-iadserver-zone="299">
<script>_ipromNS('zone',299);</script></div>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<!--=== Header v4 ===-->
<div class="header-v4">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row" style="padding: 5px 0;">
                <div class="col-md-8">

                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line deloindom">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/svet/globalno/nemcija-proti-nacionalizmu-in-za-skupno-zunanjo-politiko.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20180124/480x290_3_stran__AFP_Photo_20180124_hires.jpeg1.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/svet/globalno/nemcija-proti-nacionalizmu-in-za-skupno-zunanjo-politiko.html" class="news-text" target="_blank">
                           Nemčija proti nacionalizmu in za skupno zunanjo politiko
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sport/drugi-sporti/ruski-zid-previsok-za-mariborcanke.html" class="news-text" target="_blank">
                           Ruski zid previsok za Mariborčanke
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/svet/globalno/brazilsko-sodisce-potrdilo-obsodbo-nekdanjega-brazilskega-predsednika-lule.html" class="news-text" target="_blank">
                           Brazilsko sodišče potrdilo obsodbo nekdanjega brazilskega predsednika Lule
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/moska-kuharija" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/sites/slovenskenovice.si/files/styles/large/public/2017/06/21/bostjanfon.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/novice/slovenija/moska-kuharija" class="news-text" target="_blank">
                           Moška kuharija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/v-tiskani-izdaji-cetrtkovih-slovenskih-novic-preberite-rokometas-caka-na-resilno" class="news-text" target="_blank">
                           V tiskani izdaji četrtkovih Slovenskih novic preberite: Rokometaš čaka na rešilno operacijo v Švici
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/crni-scenarij/doma/tat-izkoristil-priloznost-skode-za-tisocak-se-vec" class="news-text" target="_blank">
                           Tat izkoristil priložnost, škode za tisočak in še več
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/od-kod-izvira-ljubosumje" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/40097/13413/shutterstock-345374546_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/od-kod-izvira-ljubosumje" class="news-text" target="_blank">
                           Od kod izvira ljubosumje?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/kolektivna-fantazma-posiljevalcev-in-zrtev" class="news-text" target="_blank">
                           Kolektivna fantazma posiljevalcev in žrtev
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/za-vitek-pas-tudi-lenarjenje" class="news-text" target="_blank">
                           Za vitek pas tudi lenarjenje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/danes-stavkajo-v-zdravstvu-lekarnah-vrtcih-solah-fakultetah-knjiznicah-carini-drzavnem-zboru-in-na-rtv-4730" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/cb/02/9447bb8919e97739fbf6.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/danes-stavkajo-v-zdravstvu-lekarnah-vrtcih-solah-fakultetah-knjiznicah-carini-drzavnem-zboru-in-na-rtv-4730" class="news-text" target="_blank">
                           Danes stavkajo v zdravstvu, lekarnah, vrtcih, šolah, fakultetah, knjižnicah, carini, državnem zboru in na RTV
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/ep-pobuda-za-zaposlovanje-mladih-4700" class="news-text" target="_blank">
                           EP: Pobuda za zaposlovanje mladih
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/inovacije/zakaj-se-mladi-odlocajo-za-trgovanje-s-kriptovalutami-in-rudarjenje-4687" class="news-text" target="_blank">
                           Zakaj se mladi odločajo za trgovanje s kriptovalutami in rudarjenje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/gwyneth-paltrow-in-njeni-trije-nasveti-za-dober-analni-seks" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5129/45280/gwen_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/o-fant/gwyneth-paltrow-in-njeni-trije-nasveti-za-dober-analni-seks" class="news-text" target="_blank">
                           Gwyneth Paltrow in njeni trije nasveti za dober analni seks
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/najboljsi-nacin-za-shranjevanje-vina" class="news-text" target="_blank">
                           Najboljši način za shranjevanje vina
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/mame-za-volanom-kolumna" class="news-text" target="_blank">
                           Mame za volanom #kolumna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/cvetenje-leske-se-je-ze-zacelo" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/15442/shutterstock-518446726-1_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/cvetenje-leske-se-je-ze-zacelo" class="news-text" target="_blank">
                           Leska že cveti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/sadovnjaki/za-sadjarje-in-vinogradnike-kmalu-moznost-vlaganja-zahtevkov-za-pomoc-po-lanski-pozebi" class="news-text" target="_blank">
                           Za sadjarje in vinogradnike kmalu možnost vlaganja zahtevkov za pomoč po lanski pozebi
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/veterinarji-med-stavko-izvajajo-le-nujne-ukrepe" class="news-text" target="_blank">
                           Veterinarji med stavko izvajajo le nujne ukrepe
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/telovadnica/pomen-cilj-strokovnih-usposabljanj-v-sportu-veljavnost-licenc" class="title-image" target="_blank">
                           <img src="http://polet.delo.si/sites/polet.si/files/styles/large/public/shutter_3_0.jpg?itok=3_Xdekhf" alt="city" class="title-image" />
                        </a>
                        <a href="http://polet.delo.si/telovadnica/pomen-cilj-strokovnih-usposabljanj-v-sportu-veljavnost-licenc" class="news-text" target="_blank">
                           Pomen in cilj strokovnih usposabljanj v športu in veljavnost licenc
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/zgodba-z-nasmehom/kaj-so-povedali-o-avanturah" class="news-text" target="_blank">
                           Kaj so povedali? O avanturah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://polet.delo.si/dan-mladosti/otroci-sport-zrtvovanje-otrostva" class="news-text" target="_blank">
                           Otroci in šport: »Žrtvovanje« otroštva
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/izola-hisa-11" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/izola.jpg?itok=fjwt5c8r" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/izola-hisa-11" class="news-text" target="_blank">
                           Izola, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-siska-tacen-3-sobno-stanovanje-2" class="news-text" target="_blank">
                           Lj. Šiška, Tacen, 3-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-67" class="news-text" target="_blank">
                           Lj. Center, 4-sobno stanovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/tian-dunaj-avstrija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1356/tian1/3bc6476ec457b8941c29901289c94bc4.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/tian-dunaj-avstrija" class="news-text" target="_blank">
                           Tian, Dunaj, Avstrija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/kruh-in-vino-vipolze" class="news-text" target="_blank">
                           Kruh in vino, Vipolže
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-vernik-bezena" class="news-text" target="_blank">
                           Gostilna Vernik, Bezena
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/kroznik/kako-pravilno-pripravimo-pecenice/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/01/Odprtakuhinja-pecenica.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/kroznik/kako-pravilno-pripravimo-pecenice/" class="news-text" target="_blank">
                           Kako pravilno pripravimo pečenice
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/hrustljavi-zvitki-s-porom-in-krompirjem/" class="news-text" target="_blank">
                           Hrustljavi zvitki s porom in krompirjem
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/recepti/kako-se-uravnotezeno-prehranjevati-med-napornimi-delavniki/" class="news-text" target="_blank">
                           Kako se uravnoteženo prehranjevati med napornimi delavniki
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 7px;">
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.deloindom.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
            <div class="row" style="padding: 5px 0;">
                <div class="col-sm-12">
                    <div id="bar24"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="visible-xs">
        <div class="col-xs-8">
            <a href="/" style="margin: 15px 0 0 15px;display: block">
                <img id="logo-header img-responsive" src="/assets/img/logo.png?c=2" alt="Logo" class="img-responsive">
            </a>
        </div>

        <div class="col-xs-4">
            <button type="button" style="margin-top: 6px;margin-right: 5px;" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
               <span class="icon-toggle">
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                    </span>
            </button>
        </div>

        <div class="clearfix margin-bottom-20"></div>
    </div>

    <!-- Navbar -->
    <div class="minified-navbar" role="navigation">

        <div class="collapse navbar-collapse navbar-responsive-collapse">

            <div class="container">

                <div class="navigation">

                    <ul class="nav navbar-nav" style="margin-bottom: -2px;">

                        <li class="hidden-xs">
                            <a href="/" style="margin: 10px 0 0;display: inline-block">
                                <img id="logo-header" src="/assets/img/main/logo-inverted.png" alt="Logo" class="img-responsive">
                            </a>
                        </li>

                        
                            <li class=" [[menu:rubrike_bivanje]]">
                                <a href="/rubrike/bivanje">
                                    Bivanje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_gradnja-in-obnova]]">
                                <a href="/rubrike/gradnja-in-obnova">
                                    Gradnja in obnova                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_energija-in-okolje]]">
                                <a href="/rubrike/energija-in-okolje">
                                    Energija in okolje                                </a>
                            </li>
                        
                            <li class="active [[menu:rubrike_vrt-in-zivali]]">
                                <a href="/rubrike/vrt-in-zivali">
                                    Vrt in živali                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_nasveti]]">
                                <a href="/rubrike/nasveti">
                                    Nasveti                                </a>
                            </li>
                        
                        <li class="search">
                            <a href="javascript:" onclick="openSearchBar(this);">
                                <i class="fa fa-search"  style="font-size: 21px;"></i>
                            </a>
                        </li>
                    </ul>

                    <div id="searchBar">
                        <form action="/Iskanje" method="get">
                            <input type="text" id="mainSearchBox" class="form-control" name="kw" placeholder="Iskanje...">
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <!-- SubMenu -->
        <div class="sub-menu" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">

                
                    <li class="  [[menu:rubrike_vrt-in-zivali_okrasni-vrtovi]]">

                    <a href="/rubrike/vrt-in-zivali/okrasni-vrtovi">
                        Okrasni vrtovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_zelenjavni-vrtovi]]">

                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                        Zelenjavni vrtovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_sadovnjaki]]">

                    <a href="/rubrike/vrt-in-zivali/sadovnjaki">
                        Sadovnjaki                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_eko-koticek]]">

                    <a href="/rubrike/vrt-in-zivali/eko-koticek">
                        Eko kotiček                    </a>
                </li>
                
                    <li class="active  [[menu:rubrike_vrt-in-zivali_zivali]]">

                    <a href="/rubrike/vrt-in-zivali/zivali">
                        Živali                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>
	<!-- Quick news -->
<div class="row hidden-xs hidden-sm margin-bottom-20" id="quick-news">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/interier/oblikovalka-leta-je-cecilie-manz" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15230/cecilie-o_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/interier/oblikovalka-leta-je-cecilie-manz">
                                                    Interier                                                <br>
                        <span style="text-transform: uppercase">Oblikovalka leta je Cecilie Manz</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/svetujemo/poceno-steklo-v-pecici-kaj-pa-zdaj" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15057/shutterstock-555950896_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/poceno-steklo-v-pecici-kaj-pa-zdaj">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">Počeno steklo v pečici - kaj pa zdaj?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15222/esther_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">130-kilogramska pujska kot hišni ljubljenček</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="row visible-xs margin-bottom-20" id="quick-news-mobile">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            

    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/interier/oblikovalka-leta-je-cecilie-manz" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15230/cecilie-o_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/interier/oblikovalka-leta-je-cecilie-manz">
                                                    Interier                                                <br>
                        <span style="text-transform: uppercase">Oblikovalka leta je Cecilie Manz</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/svetujemo/poceno-steklo-v-pecici-kaj-pa-zdaj" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15057/shutterstock-555950896_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/poceno-steklo-v-pecici-kaj-pa-zdaj">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">Počeno steklo v pečici - kaj pa zdaj?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15222/esther_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">130-kilogramska pujska kot hišni ljubljenček</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            <div class="clearfix"></div>
        </div>
    </div>
</div>
    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner">
                    <div class="iAdserver" data-iadserver-zone="440">
                    <script>_ipromNS('zone',440);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>


	﻿


<!-- Banner -->

<!-- Container Part -->
<section class="content">

    <div class="container sm-margin-top-40 xs-margin-top-0 content category article">

        <!-- Content -->
        <div class="row">

            <!-- Main Content -->
            <div class="col-md-9" data-ci-maincontent>

                <!-- Breadcrumbs & Social -->
                <div class="hidden-xs margin-bottom-20">

                    <!-- Cover image -->
                                            <div class="background-image-wrapper" style="position:relative;height:540px;background-size:cover;background-position:center center;background-image: url(/uploads/15222/esther_large.jpg)">
                            
                                                            <a class="main-category" href="/rubrike/vrt-in-zivali/zivali">Živali</a>
                            
                            <a class="download-link" target="_blank" href="/uploads/15222/esther.jpg"><i class="fa fa-download"></i></a>
                        </div>

                        
                            <div class="image-signature-wrapper margin-bottom-20" style="padding: 10px 15px;background: rgba(0,0,0,0.8);color: white;">

                                <div class="image-signature">
                                    
                                                                            <div>
                                            Esther ima več kot 130 kilogramov.                                        </div>
                                    
                                                                            <div>
                                            Foto: YouTube                                        </div>
                                                                    </div>
                            </div>

                        
                    
                    <!-- Video -->
                    
                    <div class="small-side-padding">

                        <div class="pull-left small-info">
                            <p>
                                20. 1. 2018
                                                                    | Besedilo: T. S. P.                                 
                                
                            </p>

                            <p style="font-size: 18px;">
                                                                    <a href="/iskanje?t=Esther">Esther,</a>
                                                                    <a href="/iskanje?t=mini pujs">mini pujs,</a>
                                                                    <a href="/iskanje?t=veterinar">veterinar,</a>
                                                                    <a href="/iskanje?t=prašičereja">prašičereja</a>
                                                            </p>
                        </div>

                        <div class="pull-right social-link">

                            
<ul class="list-inline social-share">
    <li>
        <p style="font-size: 16px;line-height: 1.5;text-align: left;color: #9b9b9e;">Deli s prijatelji</p>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fzivali%2F130-kilogramska-pujska-kot-hisni-ljubljencek&amp;title=130-kilogramska+pujska+kot+hi%C5%A1ni+ljubljen%C4%8Dek&amp;description=Ve%C4%8Dina+ljudi+si+za+hi%C5%A1nega+ljubljen%C4%8Dka+izbere+psa+ali+ma%C4%8Dko.+Steve+in+Derek+sta+%C5%BEelela+imeti+pritlikavega+pujsa.+Sre%C4%8Da+se+jima+je+nasmehnila%2C+ko+ju+je+poklical+stari+znanec+in+jima+ponudil+Esther.+Najve%C4%8Dja+te%C5%BEa%2C+ki+naj+bi+jo+pujska+dosegla%2C+naj+bi+bila+32+kilogramov%2C+a+Esther+je+danes+precej+druga%C4%8Dna+od+prvotnih+%C2%BBobljub%C2%AB." target="_blank"><i class="fa fa-facebook"></i></a>
    </li>
    <li>
        <a href="http://twitter.com/intent/tweet?status=130-kilogramska+pujska+kot+hi%C5%A1ni+ljubljen%C4%8Dek+http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fzivali%2F130-kilogramska-pujska-kot-hisni-ljubljencek" target="_blank"><i class="fa fa-twitter"></i></a>
    </li>
    <li>
        <a href="mailto:?subject=130-kilogramska pujska kot hišni ljubljenček&body=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fzivali%2F130-kilogramska-pujska-kot-hisni-ljubljencek"><i class="fa fa-envelope"></i></a>
    </li>
</ul>

                            
                        </div>

                        <div class="clearfix"></div>
                    </div>

                </div>

                <!-- Article -->
                <div class="content" style="padding-top:0;padding-bottom: 0">

                    <div class="small-side-padding">

                        <div class="row margin-bottom-40">

                            <div class="col-sm-12">

                                <h1>130-kilogramska pujska kot hišni ljubljenček</h1>
                                <p class="lead">Večina ljudi si za hišnega ljubljenčka izbere psa ali mačko. Steve in Derek sta želela imeti pritlikavega pujsa. Sreča se jima je nasmehnila, ko ju je poklical stari znanec in jima ponudil Esther. Največja teža, ki naj bi jo pujska dosegla, naj bi bila 32 kilogramov, a Esther je danes precej drugačna od prvotnih »obljub«.</p>
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">


                                
                                <div class="content-text margin-bottom-40">
                                    <p>Steve in Derek sta po prvem obisku veterinarja izvedela, da Esther ne bo ostala majhna, temveč bo dosegla težo okoli 130 kilogramov. Ugotovila sta, da je v prvem letu svojega življenja skoraj vsak dan pridobila pol kilograma. &raquo;Zelo hitro sva ugotovila, da je izredno hitra in pametna. &Scaron;e prej kot psi je začela sama odpirati balkonska vrata, vrata od hladilnika in zamrzovalne skrinje,&laquo; sta pojasnila lastnika.</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">_ipromNS('zone',146);</script><p>Kljub svoji velikosti Esther ne mara spati zunaj, temveč veliko raje počiva v družbi svojih skrbnikov. Steve in Derek pa sta po ogledu prostorov, kjer izvajajo pra&scaron;ičerejo, ugotovila, da sta Esther pravzaprav re&scaron;ila življenje. Odločila sta se, da bosta posvojila &scaron;e nekaj drugih živali in tako svoje posestvo spremenila v nekak&scaron;no zaveti&scaron;če.</p><p><span class="fr-video fr-dvb fr-draggable" contenteditable="false" draggable="true"><iframe src="https://www.youtube.com/embed/_tfY1CBGVH0" allowfullscreen="" frameborder="0" height="315" width="560"></iframe></span><br></p>                                </div>

                                
                                    <!-- Gallery -->
                                    
                                
                                <!-- Promo items -->
                                
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-01-24-22" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                                
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Author -->
                                                            <div class="col-sm-12 margin-bottom-20">

                                    <div class="module">
                                        <div class="row">

                                                                                            <div class="col-sm-3">
                                                    <img class="img-responsive" src="/uploads/authors/40/delo-foto-20171109135620-95128400_small.jpg">
                                                </div>
                                                                                        <div class="col-sm-9">
                                                <div>
                                                    <h3 style=" font-size: 24px;font-weight: bold;line-height: 1;letter-spacing: 0.6px;text-align: left; color: #151414;margin: 30px 0 5px;">T. S. P. </h3>
                                                    <p style="margin-bottom: 25px;font-size: 18px;  line-height: 1.44;text-align: left; color: #151414;padding-right: 30px;">Specialistka za digitalne vsebine in novinarka tiskane izdaje.</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            
                            <!-- Old comments -->
                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Facebook comments -->
                            <div class="col-sm-12">

                                
<!-- Facebook chat -->
<div id="facebookWrapper" style="padding: 40px 0;">

    <div id="disqus_thread"></div>
    <script>

        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

        var disqus_config = function () {
            this.page.url = "http://www.deloindom.si/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek";  // Replace PAGE_URL with your page's canonical URL variable
            // this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable

            
                this.callbacks.onNewComment = [function() {

                    jQuery.ajax({
                        url: "/Content/UpdateNewlyCommentedView",
                        type: "post",
                        data: {
                            "viewId": 15222                        }
                    })
                }];
                    };

        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://deloindom-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>                            </div>
                            
                            <!-- outbrain -->
                            <div class="col-sm-12 margin-bottom-20" id="outBrainPlugin"></div>

                            <!-- Related -->
                            
    <!-- Related -->
    <div class="col-sm-12 margin-bottom-20">

        <div class="module related" style="background-color: #252525;padding: 25px 15px;">

            <h1>Povezani članki</h1>

            <div class="row">

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/14248/shutterstock-726710023_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zivali/video-zivali-pozimi-zebe"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zivali/video-zivali-pozimi-zebe" style="color:white;">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>VIDEO: &#381;ivali pozimi zebe</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/13436/shutterstock-336763679_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zivali/hisni-ljubljencki-niso-primerno-darilo"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zivali/hisni-ljubljencki-niso-primerno-darilo" style="color:white;">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Hi&scaron;ni ljubljen&#269;ki niso primerno darilo</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/12201/shutterstock-282785216_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zivali/ljubezen-do-zivali-ni-univerzalna"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zivali/ljubezen-do-zivali-ni-univerzalna" style="color:white;">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Ljubezen do &#382;ivali ni univerzalna</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                            </div>
        </div>
    </div>

                            <!-- Social -->
                            <div class="col-sm-12 margin-bottom-40">

                                <div class="module" style="padding: 0 20px 20px;margin-top: 20px;">
    <div class="row">

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na facebooku</h4>

            <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>        </div>

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na drugih omrežjih</h4>
            <ul style="list-style: none;padding: 0">
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fzivali%2F130-kilogramska-pujska-kot-hisni-ljubljencek&amp;title=130-kilogramska+pujska+kot+hi%C5%A1ni+ljubljen%C4%8Dek&amp;description=Ve%C4%8Dina+ljudi+si+za+hi%C5%A1nega+ljubljen%C4%8Dka+izbere+psa+ali+ma%C4%8Dko.+Steve+in+Derek+sta+%C5%BEelela+imeti+pritlikavega+pujsa.+Sre%C4%8Da+se+jima+je+nasmehnila%2C+ko+ju+je+poklical+stari+znanec+in+jima+ponudil+Esther.+Najve%C4%8Dja+te%C5%BEa%2C+ki+naj+bi+jo+pujska+dosegla%2C+naj+bi+bila+32+kilogramov%2C+a+Esther+je+danes+precej+druga%C4%8Dna+od+prvotnih+%C2%BBobljub%C2%AB." target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="http://twitter.com/intent/tweet?status=130-kilogramska+pujska+kot+hi%C5%A1ni+ljubljen%C4%8Dek+http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fzivali%2F130-kilogramska-pujska-kot-hisni-ljubljencek" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="mailto:?subject=130-kilogramska pujska kot hišni ljubljenček&body=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fzivali%2F130-kilogramska-pujska-kot-hisni-ljubljencek"><i class="fa fa-envelope"></i></a>
                </li>
            </ul>

        </div>
    </div>
</div>                            </div>

                        </div>
                    </div>
                </div>
            </div>

            <!-- Right Sidebar -->
            <div class="col-md-3 sidebar">

                <div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 margin-with-height">
    <div class="iAdserver" data-iadserver-zone="32"></div>
    <script>_ipromNS('zone',32);</script>
</div>


    
    <!-- Module #Most Viewed -->
    <div class="xs-margin-bottom-20 margin-bottom-40" id="mostViewed">

        <h2>Najbolj brano</h2>

        <div class="module module-item module-content">

            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/14621/prenova_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/svetujemo">
                                Svetujemo                            </a>
                                            
                    <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise">
                        <span>25 napak, ki jih storijo novi lastniki hiše</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/vrt-in-zivali/zivali/slovo-ljubljanske-macje-kavarne-prihod-pasjega-burgerja" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/14831/cats_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/zivali">
                                Živali                            </a>
                                            
                    <a href="/vrt-in-zivali/zivali/slovo-ljubljanske-macje-kavarne-prihod-pasjega-burgerja">
                        <span>Slovo ljubljanske mačje kavarne, prihod pasjega burgerja</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/interier/lezisca-investicija-v-boljse-spanje" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/15281/shutterstock-578007727_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/interier">
                                Interier                            </a>
                                            
                    <a href="/bivanje/interier/lezisca-investicija-v-boljse-spanje">
                        <span>Ležišča: Investicija v boljše spanje</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
        </div>
    </div>





<!-- Module #2x Events -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="eventList">

    <h2>Dogodki</h2>

    <!-- Blog Grid -->
    <div class="module module-item module-content">

        <div class="clearfix margin-bottom-20"></div>

        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-arhitekturnih-risb" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/13105/neimenovano_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        15. 12. 
2017                    </span>
                    <span>
                        ob 0. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-arhitekturnih-risb">
                            Razstava arhitekturnih risb                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/bivanje/arhitektura/pol-stoletja-slovenskih-vrtcev" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/15051/orig-vrtec-poljcane-1-1_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        28. 12. 
2017                    </span>
                    <span>
                        ob 0. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/bivanje/arhitektura/pol-stoletja-slovenskih-vrtcev">
                            Pol stoletja slovenskih vrtcev                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-izdelkov-iz-zavrzenih-surovin" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/15292/kosara_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        25. 1. 
2018                    </span>
                    <span>
                        ob 18. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-izdelkov-iz-zavrzenih-surovin">
                            Razstava izdelkov iz zavrženih surovin                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
        <div class="row">
            <div class="col-sm-12 text-center">
                <a href="/Dogodki" class="action">Vsi dogodki ></a>
            </div>
        </div>

        <div class="clearfix margin-bottom-10"></div>

    </div>
</div>
<div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 margin-with-height">
    <div class="iAdserver" data-iadserver-zone="34"></div>
    <script>_ipromNS('zone',34);</script>
</div>


<!-- Module #Most Commented -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="mostCommented">

    <div class="heading heading-v1">
        <h2>Zadnji komentarji</h2>
    </div>

    <div class="module module-item module-content">

        <script type="text/javascript" src="http://deloindom-1.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=0&excerpt_length=200"></script>
    </div>

</div>
            </div>

        </div>

        <!-- Footer -->
        <div class="row">

            
<!-- Related -->
<div class="col-sm-12">

    
    <!-- Recommended content -->
    <div id="recommended">

        <div class="margin-bottom-40" id="largeThumbnails">

            <h2 class="background-banner margin-bottom-20">Ne spreglejte</h2>

            <div class="row">

                
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/vrt-zivali/zivali/hisni-ljubljencki/mucka-nov-druzinski-clan" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/mucek-shutterstock2.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/vrt-zivali/zivali/hisni-ljubljencki/mucka-nov-druzinski-clan" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Mucka: nov družinski član</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/psi/pri-veterinarju" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/deloindom___jjj4339.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/psi/pri-veterinarju" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Pri veterinarju</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/hisni-ljubljencki/bolezni-hisnih-ljubljenckov-tudi-zivali-zbolijo-za-sladkorno-boleznijo" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/deloindom_diabetes1.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/hisni-ljubljencki/bolezni-hisnih-ljubljenckov-tudi-zivali-zbolijo-za-sladkorno-boleznijo" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Bolezni hišnih ljubljenčkov: Tudi živali zbolijo za sladkorno boleznijo </span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/hisni-ljubljencki/hisni-ljubljencki-razmnozevanje-nadziramo-mi" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/deloindom__macjelovka3.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/hisni-ljubljencki/hisni-ljubljencki-razmnozevanje-nadziramo-mi" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Hišni ljubljenčki: razmnoževanje nadziramo mi</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                                </div>
        </div>
    </div>

    
<!-- Recommended content -->
<div id="recommended">

    <div class="margin-bottom-20" id="largeThumbnails">

        <h2 class="background-banner margin-bottom-20">Priporočamo</h2>

        <div class="row">

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise" style="display: block;overflow: hidden;background-image:url(/uploads/14621/prenova_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>25 napak, ki jih storijo novi lastniki hiše</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/8-kuhinjskih-pripomockov-s-priporocilom-uporabnikov" style="display: block;overflow: hidden;background-image:url(/uploads/14846/valjar_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/8-kuhinjskih-pripomockov-s-priporocilom-uporabnikov" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>8 kuhinjskih pripomočkov s priporočilom uporabnikov</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/alkoholni-kis-univerzalno-cistilo-in-se-kaj" style="display: block;overflow: hidden;background-image:url(/uploads/14692/shutterstock-526833568_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/alkoholni-kis-univerzalno-cistilo-in-se-kaj" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Alkoholni kis: univerzalno čistilo in še kaj</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/okrasni-vrtovi/zakaj-morate-med-vrtnarjenjem-nositi-rokavice" style="display: block;overflow: hidden;background-image:url(/uploads/14820/shutterstock-561133819_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/okrasni-vrtovi/zakaj-morate-med-vrtnarjenjem-nositi-rokavice" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Zakaj morate med vrtnarjenjem nositi rokavice?</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
        </div>

    </div>

</div>

</div>        </div>

    </div>
</section>


    <!-- Bollboard -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35">
                    <script>_ipromNS('zone',35);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>

	
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4 column-one md-xs-margin-bottom-20 margin-bottom-40">

                    
                        <div class="row">
                            <div class="col-xs-4">

                                <a href="http://www.deloindom.si/bivanje/v-tokratni-stevilki-priloge-deloindom-2" style="margin: 0 auto 20px;" target="_blank">
                                    <img src="/uploads/covers/001-20180117-dd_medium.jpg" style="float:right;" class="img-responsive">
                                </a>
                            </div>

                            <div class="col-xs-8">
                                <p><small style="color:#888;"><span style="font-size: 12px;">&Scaron;t. 1 | Izide 17. januarja 2018</span></small></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Odprta vrata</span></strong></p><p><strong>S PRENOVO DO DVEH OTRO&Scaron;KIH SOBIC</strong></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Leži&scaron;ča</span></strong></p><p><strong>INVESTICIJA V BOLJ&Scaron;E SPANJE</strong></p>                            </div>
                        </div>

                                    </div>

                <div class="col-sm-4">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li>
                                    <a href="/rubrike/bivanje">
                                        Bivanje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/gradnja-in-obnova">
                                        Gradnja in obnova
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/energija-in-okolje">
                                        Energija in okolje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/vrt-in-zivali">
                                        Vrt in živali
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/nasveti">
                                        Nasveti
                                    </a>
                                </li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Home/About">O nas</a></li>
                                <li><a href="/Home/Contact">Kontakti</a></li>
                                <li><a href="/Home/Publishing" target="_blank">Oglaševanje</a></li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/main/logo-footer.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn" style="padding: 9px;"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-links">
                        <li>
                            <a href="http://sl-si.facebook.com/pages/Deloindom/177744588924810">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/DELOinDOM">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.pinterest.com/deloindom/">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/deloindom/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright © Delo in dom, Delo d.o.o. 2018. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs hidden-sm visible-md visible-sm visible-lg">
        <div class="iAdserver hidden-xs hidden-sm visible-md visible-sm visible-lg" data-iadserver-zone="33">
        <script>_ipromNS('zone',33);</script></div>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg hidden-xl">
        <div class="iAdserver visible-xs visible-sm hidden-md hidden-lg hidden-xl" data-iadserver-zone="661">
        <script>_ipromNS('zone',661);</script></div>
    </div>

    <!-- Banner bottom (mobile) -->
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683">
        <script>_ipromNS('zone',683);</script></div>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="DELOINDOM Logo">

            <h1 style="font-size: 21px;text-align: center;line-height: 1.2em;">Zakaj imamo v uredništvu Dela in dom radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-primary">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="//si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.1.4"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.1.4"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek",
                title: "130-kilogramska pujska kot hišni ljubljenček",
                image_url: "http://www.deloindom.si/uploads/15222/esther_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek",
            postid: "15222",
            maincontent: "Večina ljudi si za hišnega ljubljenčka izbere psa ali mačko. Steve in Derek sta želela imeti pritlikavega pujsa. Sreča se jima je nasmehnila, ko ju je poklical stari znanec in jima ponudil Esther. Največja teža, ki naj bi jo pujska dosegla, naj bi bila 32 kilogramov, a Esther je danes precej drugačna od prvotnih »obljub«.",
            title: "130-kilogramska pujska kot hišni ljubljenček",
            pubdate: "2018-01-20 10:51:22",
            authors: "T. S. P. ",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Check for current user -->
<script type="text/javascript">

    jQuery(document).ready(function() {

        var loginItem = document.getElementById("loginItem");

        if(loginItem !== null && typeof loginItem !== "undefined") {

            var registrationItem = document.getElementById("registrationItem");

            jQuery.ajax({
                url: "/Auth/GetCurrentUserJSON",
                type: "post",
                dataType: "json",
                success: function(data) {

                    console.log(data);

                    if(data !== null && typeof data !== "undefined" &&  data.name !== null && typeof data.name !== "undefined" && data.name.trim().length > 0) {

                        jQuery(loginItem).text(data.name);
                        jQuery(loginItem).attr("href", "javascript:");

                        jQuery(registrationItem).text("Odjava");
                        jQuery(registrationItem).attr("href", "/Auth/Logout");
                    } else {

                        // If user not logged in - show exit popups
                        if (document.cookie.indexOf("dd_popups") === -1) {

                            jQuery(document).mouseleave(initPopups);
                        }
                    }

                    loginItem.parentNode.style.display = "inline-block";
                    registrationItem.parentNode.style.display = "inline-block";
                }
            }).fail(function(error) {

                console.log(error);

            }).done(function() {

                loginItem.parentNode.style.display = "inline-block";
                registrationItem.parentNode.style.display = "inline-block";

            });
        }
    });

</script>

<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                                        <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise">
                                            <img class="img-responsive" src="/uploads/14621/prenova_large.jpg" alt="" style="margin-bottom: 0;">

                                                                                    </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/rubrike/bivanje/svetujemo" class="module-category">Svetujemo</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise">
                                                <strong style="font-weight: 600"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>25 napak, ki jih storijo novi lastniki hi&scaron;...</p></body></html>
</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="/vrt-in-zivali/zivali/slovo-ljubljanske-macje-kavarne-prihod-pasjega-burgerja">
                                            <img class="img-responsive" src="/uploads/14831/cats_large.jpg" alt="" style="margin-bottom: 0;">

                                                                                    </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/rubrike/vrt-in-zivali/zivali" class="module-category">Živali</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="/vrt-in-zivali/zivali/slovo-ljubljanske-macje-kavarne-prihod-pasjega-burgerja">
                                                <strong style="font-weight: 600"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Slovo ljubljanske ma&#269;je kavarne, prihod pa...</p></body></html>
</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                <div class="blog-grid module module-item margin-bottom-20 full-width-thumbnail">
                                                                            <a href="/bivanje/interier/lezisca-investicija-v-boljse-spanje">
                                            <img class="img-responsive" src="/uploads/15281/shutterstock-578007727_large.jpg" alt="" style="margin-bottom: 0;">

                                                                                    </a>
                                                                        <div class="module-content" style="padding: 10px 0;">
                                                                                    <a href="/rubrike/bivanje/interier" class="module-category">Interier</a>
                                                                                <h3 style="font-size: 16px;line-height: 18px;">
                                            <a href="/bivanje/interier/lezisca-investicija-v-boljse-spanje">
                                                <strong style="font-weight: 600"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Le&#382;i&scaron;&#269;a: Investicija v bolj&scaron;e spanje</p></body></html>
</strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>
                            </div>

                        
                    </div>
                </div>

            </div>
                        <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="//facebook.com/OnaOnaplus/">facebook.com/OnaOnaplus/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="//instagram.com/onaonaplus/">instagram.com/onaonaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">
                        <div class="clearfix margin-bottom-40"></div>

                        <!-- Facebook like -->
                        


<div class="col-xs-10 col-xs-push-1 margin-bottom-20 hidden-xs">

    <div class="fb-like" data-href="https://www.facebook.com/OnaOnaplus/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

</div>                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #bd081b">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="//pinterest.com/onaplus/">pinterest.com/onaplus/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.JPG" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="onaplus logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na OnaPlus in izkoristite<br>
                            <strong style="font-size: 120%;font-weight: 600;">25% popust!</strong>
                            <br>
                            <br>
                        </p>

                        <a href="/Narocnina" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        /*
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');

        }
        */
    }

    function openTab(id, button) {
        /*
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
        */
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'dd_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

</script>

<!-- outbrain -->
<script type="text/javascript">

     jQuery(document).ready(function() {
    
        var mostViewed = document.getElementById("outBrainPlugin"); 
        var widgetId = (jQuery(window).width() > 768 ? "AR_1" : "MB_1");

        if(mostViewed !== null && typeof mostViewed !== "undefined") {

           jQuery(mostViewed ).append("<div style='margin-top:35px'></div><div class='OUTBRAIN' data-src='http://www.deloindom.si/vrt-in-zivali/zivali/130-kilogramska-pujska-kot-hisni-ljubljencek' data-widget-id='"+widgetId+"' data-ob-template='Deloindom.si'></div>");
        }
    });

</script>
<script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>
    
<!-- Disqus -->
<script id="dsq-count-scr" src="https://deloindom-1.disqus.com/count.js" async></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

