﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>Kako spolirati kuhinjsko korito iz nerjavnega jekla?</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Ste se kdaj spraševali, s čim zdrgniti pomivalno korito, da bo čisto in hkrati sijoče? Čistila so lahko dobra izbira, a spiranje vam vzame kar nekaj časa. Najbolj enostaven in zelo poceni način poliranja vašega pomivalnega korita je z moko.">

            <meta http-equiv="refresh" content="900">
    
            <meta name="author" content="T. S. P. ">
    
	<meta name="keywords" content="kuhinjsko korito,pomivalno korito,poliranje,nerjavno jeklo">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.deloindom.si/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla"/>

    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@DELOinDOM">
        <meta name="twitter:title" content="Kako spolirati kuhinjsko korito iz nerjavnega jekla?">
        <meta name="twitter:description" content="Ste se kdaj spraševali, s čim zdrgniti pomivalno korito, da bo čisto in hkrati sijoče? Čistila so lahko dobra izbira, a spiranje vam vzame kar nekaj časa. Najbolj enostaven in zelo poceni način poliranja vašega pomivalnega korita je z moko.">
        <meta name="twitter:domain" content="deloindom.si">
        <meta property="og:title" content="Kako spolirati kuhinjsko korito iz nerjavnega jekla?"/>

                    <meta property="og:image" content="http://www.deloindom.si/uploads/22857/shutterstock-507453130_medium.jpg"/>
            <meta name="twitter:image" content="http://www.deloindom.si/uploads/22857/shutterstock-507453130_medium.jpg?1536932542">

            
                <meta property="og:image:width" content="630">
                <meta property="og:image:height" content="420">
            
                    <link rel="image_src" href="http://www.deloindom.si/uploads/22857/shutterstock-507453130_medium.jpg" />
        
                    <meta property="og:description" content="Ste se kdaj spraševali, s čim zdrgniti pomivalno korito, da bo čisto in hkrati sijoče? Čistila so lahko dobra izbira, a spiranje vam vzame kar nekaj časa. Najbolj enostaven in zelo poceni način poliranja vašega pomivalnega korita je z moko."/>
        
    
    <!-- Favicon -->
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.4.4">

    <!-- Logo Animations -->
    <script type="text/javascript" gwd-events="support" src="/assets/js/gwd-events-support.1.0.js"></script>
    <script type="text/javascript" gwd-events="handlers" src="/assets/js/animated_logo.handlers.js"></script>
    <script type="text/javascript" gwd-events="registration" src="/assets/js/animated_logo.registration.js"></script>
    <link rel="stylesheet" id="gwd-text-style" type="text/css" href="/assets/css/animated_logo.css">
    <link rel="stylesheet" data-gwd-secondary-animations="" type="text/css" href="/assets/css/animated_logo.animation.css">

    <!-- iProm -->
    <script type="text/javascript">
        var iprom_MID  = "delodom";

        
            var iprom_SID   = "svetujemo";
            var iprom_SSID  = "";
            var iprom_Keywords = ['kuhinjsko korito', 'pomivalno korito', 'poliranje', 'nerjavno jeklo'];

        
        var iprom_ZONES = [];
    </script>

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.1.4"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Chivo:400,700,900|Hind:400,500,600,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Fontawesome -->
    <script src="https://use.fontawesome.com/c6e4d1653a.js"></script>

    <!-- Google Analytics -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-21731663-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

    <!-- VGlnk -->
    <script type="text/javascript">
        var vglnk = { key: '51218e9323ee5b67dbd33a05fd7541a5' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.deloindom.si"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//www.deloindom.si/piwik/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>

    <!-- bar24 -->
            <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>
    
    <!-- Start of Chart Beat Code -->
    <script type="text/javascript">
        if (document.cookie.indexOf("analiticni") !== -1) {
            var _sf_async_config = {uid:15183,domain: "deloindom.si"};
            } else {
                var _sf_async_config = {uid: 15183, domain: "deloindom.si", noCookies: true};
            }
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                        "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
            })();
    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.8">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    
</head>

<body class="header-fixed htmlNoPages">

<!-- Share image -->

    <img class="hidden" style="display: none" src="http://www.deloindom.si/uploads/22857/shutterstock-507453130_large.jpg">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.7"></script>
<!-- DISABLED TRACKING PIXELS
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>
-->
<!-- Analytics -->
<script type="text/javascript" src="/assets/js/idsetter.js"></script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
            dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id='+dotmetrics_identifier;
        h.appendChild(s);
    }());
    //]]>
</script>

<!-- Takeover Ad -->
<div class="iAdserver" style="margin: 0 !important;" data-iadserver-zone="299">
<script>_ipromNS('zone',299);</script></div>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<!--=== Header v4 ===-->
<div class="header-v4">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row" style="padding: 5px 0;">
                <div class="col-md-8">

                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line deloindom">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/gibanje-glasno-opozarja-na-dvojna-merila-91857.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si//images/slike/2018/09/14/o_313047_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/novice/slovenija/gibanje-glasno-opozarja-na-dvojna-merila-91857.html" class="news-text" target="_blank">
                           Gibanje Glasno! opozarja na dvojna merila
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/hvala-cerarju-veliko-uspehov-sarcu-91827.html" class="news-text" target="_blank">
                           Hvala Cerarju, veliko uspehov Šarcu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/stari-se-poslavljajo-novi-pred-stevilnim-izzivi-91725.html" class="news-text" target="_blank">
                           FOTO:Stari se poslavljajo, novi pred številnim izzivi (FOTO)
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/zaradi-alkoholnega-vrenja-izgubila-zavest-91898" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/09/14/o_186275_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/zaradi-alkoholnega-vrenja-izgubila-zavest-91898" class="news-text" target="_blank">
                           Zaradi alkoholnega vrenja izgubila zavest
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kolumne/clanek/kolumna-mateja-fiserja-prekmurje-plese-in-balina-89321" class="news-text" target="_blank">
                           Kolumna Mateja Fišerja: Prekmurje pleše in balina
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/novice/svet/clanek/cene-nepremicnin-se-utegnejo-znizati-za-35-odstotkov-91887" class="news-text" target="_blank">
                           »Cene nepremičnin se utegnejo znižati za 35 odstotkov«
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/petra-kercmar-kdaj-skusam-biti-tudi-prijazna" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/54422/17591/323882-1_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/petra-kercmar-kdaj-skusam-biti-tudi-prijazna" class="news-text" target="_blank">
                           Kdaj skušam biti tudi prijazna
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/v-slovenijo-prihaja-balmain" class="news-text" target="_blank">
                           V Slovenijo prihaja Balmain
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/z-odpravo-premikanja-ure-bomo-bolj-debeli-in-depresivni" class="news-text" target="_blank">
                           Z odpravo premikanja ure bomo bolj debeli in depresivni
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/mnenja/drobni-tisk-6507" class="title-image" target="_blank">
                           <img src="https://svetkapitala.delo.si/media/img/14/f0/b4329f8e38e4daf55983.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="https://svetkapitala.delo.si/mnenja/drobni-tisk-6507" class="news-text" target="_blank">
                           Drobni tisk
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://svetkapitala.delo.si/mnenja/kripto-r-evolucija-6500" class="news-text" target="_blank">
                           Kripto (r)evolucija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://svetkapitala.delo.si/ikonomija/zahodni-balkan-v-eu-to-je-en-sam-teater-6487" class="news-text" target="_blank">
                           Zahodni Balkan v EU: To je en sam teater!
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/horoskop-sest-najbolj-zapravljivih-znamenj" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/6051/51738/nakupi_zenska_vrecke_ocala_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/horoskop-sest-najbolj-zapravljivih-znamenj" class="news-text" target="_blank">
                           Horoskop: Šest najbolj zapravljivih znamenj
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/lepota/to-je-lahko-vzrok-da-vas-srbi-lasisce-in-kako-tezavo-odpraviti" class="news-text" target="_blank">
                           To je lahko vzrok, da vas srbi lasišče (in kako težavo odpraviti)
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/o-fant/to-dober-seks-spremeni-v-fantasticnega-po-mnenju-moskih" class="news-text" target="_blank">
                           To dober seks spremeni v fantastičnega (po mnenju moških)
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/kaj-narediti-ko-se-pes-povalja-v-smrdeci-zadevi" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/22865/shutterstock-698021533_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/kaj-narediti-ko-se-pes-povalja-v-smrdeci-zadevi" class="news-text" target="_blank">
                           Kaj narediti, ko se pes povalja v smrdeči zadevi?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/srebrno-priznanje-za-zeleni-izziv-in-hotel-za-zuzelke" class="news-text" target="_blank">
                           Srebrno priznanje za zeleni izziv in hotel za žuželke
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/stavbno-pohistvo/sodobna-montaza-oken-tesnjenje-rege-med-oknom-in-spaleto-v-treh-ravneh" class="news-text" target="_blank">
                           Sodobna montaža oken: Tesnjenje rege med oknom in špaleto v treh ravneh
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/na-kisiku/40-gozdni-tek" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/gozdni_tek_3.jpg?itok=EqHVyprs" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/na-kisiku/40-gozdni-tek" class="news-text" target="_blank">
                           40. gozdni tek
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/zdravje-prehrana/prehranska-taktika-tik-pred-zdajci" class="news-text" target="_blank">
                           Prehranska taktika tik pred zdajci
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/zgodba-z-nasmehom/koncno-makadamkanje-v-sloveniji" class="news-text" target="_blank">
                           Končno! Makadamkanje v Sloveniji
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/stanovanje-stanovanje-neopredeljeno-1" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/izola1.jpg?itok=JF4FDd6C" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/stanovanje-stanovanje-neopredeljeno-1" class="news-text" target="_blank">
                           Stanovanje, Stanovanje, Neopredeljeno
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/pocitniski-objekt-pocitniski-objekt-hisa" class="news-text" target="_blank">
                           Počitniški objekt, Počitniški objekt, Hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/hisa-hisa-sobno-stanovanjeamostojna-10" class="news-text" target="_blank">
                           Hiša, Hiša,-sobno stanovanjeamostojna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-calypso-nova-gorica" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1388/calypso1/112b72ece2a4900a0bdb3d7376b77479.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/restavracija-calypso-nova-gorica" class="news-text" target="_blank">
                           Restavracija Calypso, Nova Gorica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/kraljeva-hisa-bled" class="news-text" target="_blank">
                           Kraljeva hiša, Bled
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/spacapanova-hisa-1386" class="news-text" target="_blank">
                           Špacapanova hiša
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/kroznik/napovednik-kaj-lahko-preberete-v-jutrisnji-tiskani-izdaji-okusov/" class="title-image" target="_blank">
                           <img src="https://www.odprtakuhinja.si/wp-content/uploads/2018/09/Odprtakuhinja-okusi.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.odprtakuhinja.si/kroznik/napovednik-kaj-lahko-preberete-v-jutrisnji-tiskani-izdaji-okusov/" class="news-text" target="_blank">
                           Napovednik: Kaj lahko preberete v jutrišnji tiskani izdaji Okusov?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.odprtakuhinja.si/recepti/turska-pica/" class="news-text" target="_blank">
                           Turška pica
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.odprtakuhinja.si/recepti/kosilo/polnjene-zapecene-paprike/" class="news-text" target="_blank">
                           Polnjene zapečene paprike
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 7px;">
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.deloindom.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
            <div class="row" style="padding: 5px 0;">
                <div class="col-sm-12">
                    <div id="bar24"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="visible-xs header-mobile-darken">
        <div class="col-xs-8">
            <a id="logoWrapper" href="/" style="margin: 15px 0 0 15px;display: block">
                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
            </a>
        </div>

        <div class="col-xs-4">
            <button type="button" style="margin-top: 6px;margin-right: 5px;" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
               <span class="icon-toggle">
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                    </span>
            </button>
        </div>

        <div class="clearfix margin-bottom-20"></div>
    </div>

    <!-- Navbar -->
    <div class="minified-navbar" role="navigation">

        <div class="collapse navbar-collapse navbar-responsive-collapse">

            <div class="container">

                <div class="navigation">

                    <ul class="nav navbar-nav" style="margin-bottom: -2px;">

                        <li class="hidden-xs">
                            <a href="/" style="margin: 10px 0 0;margin-top: 22px !important;display: inline-block">
                                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
                            </a>
                        </li>

                        
                            <li class="active [[menu:rubrike_bivanje]]" >
                                <a href="/rubrike/bivanje">
                                    Bivanje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_gradnja-in-obnova]]" >
                                <a href="/rubrike/gradnja-in-obnova">
                                    Gradnja in obnova                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_energija-in-okolje]]" >
                                <a href="/rubrike/energija-in-okolje">
                                    Energija in okolje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_vrt-in-zivali]]" >
                                <a href="/rubrike/vrt-in-zivali">
                                    Vrt in živali                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_nasveti]]" >
                                <a href="/rubrike/nasveti">
                                    Nasveti                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_25-let]]" style='background:#F27D2B'>
                                <a href="/rubrike/25-let">
                                    25 let                                </a>
                            </li>
                        
                        <li class="search">
                            <a href="javascript:" onclick="openSearchBar(this);">
                                <i class="fa fa-search"  style="font-size: 21px;"></i>
                            </a>
                        </li>
                    </ul>

                    <div id="searchBar">
                        <form action="/Iskanje" method="get">
                            <input type="text" id="mainSearchBox" class="form-control" name="kw" placeholder="Iskanje...">
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <!-- SubMenu -->
        <div class="sub-menu" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">

                
                    <li class="  [[menu:rubrike_bivanje_domovi]]">

                    <a href="/rubrike/bivanje/domovi">
                        Domovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_arhitektura]]">

                    <a href="/rubrike/bivanje/arhitektura">
                        Arhitektura                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_interier]]">

                    <a href="/rubrike/bivanje/interier">
                        Interier                    </a>
                </li>
                
                    <li class="active  [[menu:rubrike_bivanje_svetujemo]]">

                    <a href="/rubrike/bivanje/svetujemo">
                        Svetujemo                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_nepremicninski-trg]]">

                    <a href="/rubrike/bivanje/nepremicninski-trg">
                        Nepremičninski trg                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>
	<!-- Quick news -->
<div class="row hidden-xs hidden-sm margin-bottom-20" id="quick-news">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/domovi/meghan-in-harry-najela-luksuzno-vilo-v-sydneyju" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/22806/reuters-pictures-20180904204006-01703100_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/meghan-in-harry-najela-luksuzno-vilo-v-sydneyju">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">VIDEO: Meghan in Harry najela luksuzno vilo v Sydneyju</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/energija-in-okolje/ogrevanje-in-hlajenje/test-peletov-kakovostni-razred-na-deklaraciji-ne-drzi-pri-vseh" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/22846/shutterstock-470088320_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/energija-in-okolje/ogrevanje-in-hlajenje/test-peletov-kakovostni-razred-na-deklaraciji-ne-drzi-pri-vseh">
                                                    Ogrevanje in hlajenje                                                <br>
                        <span style="text-transform: uppercase">Test peletov: Kakovostni razred na deklaraciji ne drži pri vseh</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/vrt-in-zivali/zivali/video-luknje-za-radovedna-labradorca" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/22236/shutterstock-452356885_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/video-luknje-za-radovedna-labradorca">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">VIDEO: Luknje za radovedna labradorca</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="row visible-xs margin-bottom-20" id="quick-news-mobile">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            

    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/domovi/meghan-in-harry-najela-luksuzno-vilo-v-sydneyju" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/22806/reuters-pictures-20180904204006-01703100_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/meghan-in-harry-najela-luksuzno-vilo-v-sydneyju">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">VIDEO: Meghan in Harry najela luksuzno vilo v Sydneyju</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/energija-in-okolje/ogrevanje-in-hlajenje/test-peletov-kakovostni-razred-na-deklaraciji-ne-drzi-pri-vseh" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/22846/shutterstock-470088320_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/energija-in-okolje/ogrevanje-in-hlajenje/test-peletov-kakovostni-razred-na-deklaraciji-ne-drzi-pri-vseh">
                                                    Ogrevanje in hlajenje                                                <br>
                        <span style="text-transform: uppercase">Test peletov: Kakovostni razred na deklaraciji ne drži pri vseh</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/vrt-in-zivali/zivali/video-luknje-za-radovedna-labradorca" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/22236/shutterstock-452356885_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/video-luknje-za-radovedna-labradorca">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">VIDEO: Luknje za radovedna labradorca</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            <div class="clearfix"></div>
        </div>
    </div>
</div>
    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner">
                    <div class="iAdserver" data-iadserver-zone="440">
                    <script>_ipromNS('zone',440);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>

	﻿


<!-- Banner -->

<!-- Container Part -->
<section class="content">

    <div class="container sm-margin-top-40 xs-margin-top-0 content category article">

        <!-- Content -->
        <div class="row">

            <!-- Main Content -->
            <div class="col-md-9" data-ci-maincontent>

                <!-- Breadcrumbs & Social -->
                <div class="hidden-xs margin-bottom-40">

                    <!-- Cover image -->
                                            <div class="background-image-wrapper" style="position:relative;height:540px;background-size:cover;background-position:center center;background-image: url(/uploads/22857/shutterstock-507453130_large.jpg)">
                            
                                                            <a class="main-category" href="/rubrike/bivanje/svetujemo">Svetujemo</a>
                            
                            <a class="download-link" target="_blank" href="/uploads/22857/shutterstock-507453130.jpg"><i class="fa fa-download"></i></a>
                        </div>

                        
                            <div class="image-signature-wrapper margin-bottom-20" style="padding: 10px 15px;background: rgba(0,0,0,0.8);color: white;">

                                <div class="image-signature">
                                                                            <div>
                                            <strong> </strong>
                                        </div>
                                    
                                                                            <div>
                                            Do visokega sijaja z moko.                                        </div>
                                    
                                                                            <div>
                                            Foto: Shutterstock                                        </div>
                                                                    </div>
                            </div>

                        
                    
                    <!-- Video -->
                    
                    <div class="small-side-padding">

                        <div class="pull-left small-info" style="max-width: 550px">
                            <p>
                                13. 9. 2018
                                                                    | Besedilo: T. S. P.                                 
                                
                            </p>

                            <p style="font-size: 18px;">
                                                                    <a href="/iskanje?t=kuhinjsko korito">kuhinjsko korito,</a>
                                                                    <a href="/iskanje?t=pomivalno korito">pomivalno korito,</a>
                                                                    <a href="/iskanje?t=poliranje">poliranje,</a>
                                                                    <a href="/iskanje?t=nerjavno jeklo">nerjavno jeklo</a>
                                                            </p>
                        </div>

                        <div class="pull-right social-link">

                            
<ul class="list-inline social-share">
    <li>
        <p style="font-size: 16px;line-height: 1.5;text-align: left;color: #9b9b9e;">Deli s prijatelji</p>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla&amp;title=Kako+spolirati+kuhinjsko+korito+iz+nerjavnega+jekla%3F&amp;description=Ste+se+kdaj+spra%C5%A1evali%2C+s+%C4%8Dim+zdrgniti+pomivalno+korito%2C+da+bo+%C4%8Disto+in+hkrati+sijo%C4%8De%3F+%C4%8Cistila+so+lahko+dobra+izbira%2C+a+spiranje+vam+vzame+kar+nekaj+%C4%8Dasa.+Najbolj+enostaven+in+zelo+poceni+na%C4%8Din+poliranja+va%C5%A1ega+pomivalnega+korita+je+z+moko." target="_blank"><i class="fa fa-facebook"></i></a>
    </li>
    <li>
        <a href="http://twitter.com/intent/tweet?status=Kako+spolirati+kuhinjsko+korito+iz+nerjavnega+jekla%3F+http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla" target="_blank"><i class="fa fa-twitter"></i></a>
    </li>
    <li>
        <a href="mailto:?subject=Kako spolirati kuhinjsko korito iz nerjavnega jekla?&body=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla"><i class="fa fa-envelope"></i></a>
    </li>
</ul>

                            
                        </div>

                        <div class="clearfix"></div>
                    </div>

                </div>

                <!-- Article -->
                <div class="content" style="padding-top:0;padding-bottom: 0">

                    <div class="small-side-padding">

                        <div class="row margin-bottom-40">

                            <div class="col-sm-12">

                                                                    <h1>Kako spolirati kuhinjsko korito iz nerjavnega jekla?</h1>
                                
                                <div class="small-info visible-xs" style="margin-top: 25px;    margin-bottom: 25px;">
                                    <p>
                                        13. 9. 2018
                                                                                    | Besedilo: T. S. P.                                         
                                        
                                    </p>

                                    <p style="font-size: 18px;">
                                                                                    <a href="/iskanje?t=kuhinjsko korito">kuhinjsko korito,</a>
                                                                                    <a href="/iskanje?t=pomivalno korito">pomivalno korito,</a>
                                                                                    <a href="/iskanje?t=poliranje">poliranje,</a>
                                                                                    <a href="/iskanje?t=nerjavno jeklo">nerjavno jeklo</a>
                                                                            </p>
                                </div>

                                <p class="lead">Ste se kdaj spraševali, s čim zdrgniti pomivalno korito, da bo čisto in hkrati sijoče? Čistila so lahko dobra izbira, a spiranje vam vzame kar nekaj časa. Najbolj enostaven in zelo poceni način poliranja vašega pomivalnega korita je z moko.</p>
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">


                                
                                <div class="content-text margin-bottom-40">
                                    <p>Zakaj bi hoteli polirati umivalno korito? Mar ni dovolj, če pomijete posodo in je prazno? Kadar se selite v drugo stanovanje ali dobite obiske, je sijoče korito nekaj, kar bo pozitivno vplivalo na va&scaron;e počutje, so prepričani strokovnjaki za či&scaron;čenje.</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">_ipromNS('zone', 146);</script><p>Za poliranje potrebujete sredstvo za pomivanje posode ali toplo vodo z milnico, kuhinjsko krpo, moko in papirnato brisačo ali mehko krpo za či&scaron;čenje.</p><p>Najprej s sredstvom za pomivanje posode ali vodo z milnico pomijte korito. Nato ga obri&scaron;ite do suhega. Če bo korito vlažno, se bo moka spremenila v lepljivo kepo in poliranje bo neuspe&scaron;no. Po koritu posujte moko in zdrgnite s papirnato brisačo ali mehko krpo za či&scaron;čenje. Ne pozabite na pipo, odtok in razne utore ter brazde, kjer se lahko nabira umazanija.</p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">_ipromNS('zone', 683);</script></div><p>Poliranja kuhinjskega pomivalnega &nbsp;korita se lahko lotite enkrat na mesec.</p>                                </div>

                                
                                    <!-- Gallery -->
                                    
                                
                                <!-- Promo items -->
                                
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-09-14-15" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                                
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Outbrain -->
                                                            <div class="col-sm-12 margin-bottom-20">
                                    <div class="OUTBRAIN hidden-xs" data-src="http://www.deloindom.si/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla" data-widget-id="AR_1" data-ob-template="Deloindom.si"></div>
                                    <div class="OUTBRAIN visible-xs" data-src="http://www.deloindom.si/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla" data-widget-id="MB_1" data-ob-template="Deloindom.si"></div>
                                </div>
                            
                            <!-- Author -->
                            
                            <!-- Old comments -->
                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Facebook comments -->
                            <div class="col-sm-12">

                                
<!-- Facebook chat -->
<div id="facebookWrapper" style="padding: 40px 0;">

    <div id="disqus_thread"></div>
    <script>

        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

        var disqus_config = function () {
            this.page.url = "http://www.deloindom.si/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla";  // Replace PAGE_URL with your page's canonical URL variable
            // this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable

            
                this.callbacks.onNewComment = [function() {

                    jQuery.ajax({
                        url: "/Content/UpdateNewlyCommentedView",
                        type: "post",
                        data: {
                            "viewId": 22857                        }
                    })
                }];
                    };

        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://deloindom-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>                            </div>

                            <!-- Related -->
                            
    <!-- Related -->
    <div class="col-sm-12 margin-bottom-20">

        <div class="module related" style="background-color: #252525;padding: 25px 15px;">

            <h1>Povezani članki</h1>

            <div class="row">

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/sites/deloindom.si/files/Natural-Stone-Sink-5.jpg);background-size: cover;background-position: center center;" href="/kovina-steklo-keramika/kopalniska-korita-iz-naravnega-kamna"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/kovina-steklo-keramika/kopalniska-korita-iz-naravnega-kamna" style="color:white;">
                    
Kopalni&scaron;ka korita iz naravnega kamna
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/21903/shutterstock-339676409_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zivali/pasje-posode-za-hrano-morate-pomiti-vsak-dan"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zivali/pasje-posode-za-hrano-morate-pomiti-vsak-dan" style="color:white;">
                    
Pasje posode za hrano morate pomiti vsak d...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/21127/shutterstock-736238266_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/3-pravila-za-manj-umazane-posode"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/3-pravila-za-manj-umazane-posode" style="color:white;">
                    
3 pravila za manj umazane posode
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                            </div>
        </div>
    </div>

                            <!-- Social -->
                            <div class="col-sm-12 margin-bottom-40">

                                <div class="module" style="padding: 0 20px 20px;margin-top: 20px;">
    <div class="row">

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na facebooku</h4>

            <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>        </div>

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na drugih omrežjih</h4>
            <ul style="list-style: none;padding: 0">
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla&amp;title=Kako+spolirati+kuhinjsko+korito+iz+nerjavnega+jekla%3F&amp;description=Ste+se+kdaj+spra%C5%A1evali%2C+s+%C4%8Dim+zdrgniti+pomivalno+korito%2C+da+bo+%C4%8Disto+in+hkrati+sijo%C4%8De%3F+%C4%8Cistila+so+lahko+dobra+izbira%2C+a+spiranje+vam+vzame+kar+nekaj+%C4%8Dasa.+Najbolj+enostaven+in+zelo+poceni+na%C4%8Din+poliranja+va%C5%A1ega+pomivalnega+korita+je+z+moko." target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="http://twitter.com/intent/tweet?status=Kako+spolirati+kuhinjsko+korito+iz+nerjavnega+jekla%3F+http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="mailto:?subject=Kako spolirati kuhinjsko korito iz nerjavnega jekla?&body=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla"><i class="fa fa-envelope"></i></a>
                </li>
            </ul>

        </div>
    </div>
</div>                            </div>

                        </div>
                    </div>
                </div>
            </div>

            <!-- Right Sidebar -->
            <div class="col-md-3 sidebar">

                <div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="32"></div>
    <script>_ipromNS('zone',32);</script>
</div>


    
    <!-- Module #Most Viewed -->
    <div class="xs-margin-bottom-20 margin-bottom-40" id="mostViewed">

        <h2>Najbolj brano</h2>

        <div class="module module-item module-content">

            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/gradnja-in-obnova/stavbno-pohistvo/sodobna-montaza-oken-tesnjenje-rege-med-oknom-in-spaleto-v-treh-ravneh" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/22939/332139_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/gradnja-in-obnova/stavbno-pohistvo">
                                Stavbno pohištvo                            </a>
                                            
                    <a href="/gradnja-in-obnova/stavbno-pohistvo/sodobna-montaza-oken-tesnjenje-rege-med-oknom-in-spaleto-v-treh-ravneh">
                        <span>Sodobna montaža oken: Tesnjenje rege med oknom in špaleto v treh ravneh</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/svetujemo/7-stvari-pri-katerih-ne-smete-uporabljati-sredstva-za-pomivanje-posode" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/22040/shutterstock-562052824_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/svetujemo">
                                Svetujemo                            </a>
                                            
                    <a href="/bivanje/svetujemo/7-stvari-pri-katerih-ne-smete-uporabljati-sredstva-za-pomivanje-posode">
                        <span>7 stvari, pri katerih ne smete uporabljati sredstva za pomivanje posode</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/prihaja-cas-za-sajenje-cesna" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/11765/shutterstock-372310384_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                                Zelenjavni vrtovi                            </a>
                                            
                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/prihaja-cas-za-sajenje-cesna">
                        <span>Prihaja čas za sajenje česna</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
        </div>
    </div>




<div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="34"></div>
    <script>_ipromNS('zone',34);</script>
</div>

    <div class="xs-margin-bottom-20 margin-bottom-40">
        <div class="OUTBRAIN" data-src="http://www.deloindom.si/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla" data-widget-id="SB_1" data-ob-template="Deloindom.si"></div>
    </div>


<!-- Module #2x Events -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="eventList">

    <h2>Dogodki</h2>

    <!-- Blog Grid -->
    <div class="module module-item module-content">

        <div class="clearfix margin-bottom-20"></div>

        
                

    <figure class="event-thumbnail">

                    <a href="/tropski-svet-razstava-eksoticnih-zivali-in-rastlin" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/22632/zaba-igor-mali_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        28. 9. 
2018                    </span>
                    <span>
                        ob 10. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/tropski-svet-razstava-eksoticnih-zivali-in-rastlin">
                            Tropski svet – razstava eksotičnih živali in rastlin                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-fokus-na-modernizmu-arhitektura-novega-sada-19501970" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/22717/orig-6-upravna-ext_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        10. 9. 
2018                    </span>
                    <span>
                        ob 20. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-fokus-na-modernizmu-arhitektura-novega-sada-19501970">
                            Razstava Fokus na modernizmu: Arhitektura Novega Sada 1950–1970                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-tropskih-metuljev" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/22309/zivi-metulji-arboretum-1_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        8. 9. 
2018                    </span>
                    <span>
                        ob 10. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-tropskih-metuljev">
                            Razstava tropskih metuljev                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
        <div class="row">
            <div class="col-sm-12 text-center">
                <a href="/Dogodki" class="action">Vsi dogodki ></a>
            </div>
        </div>

        <div class="clearfix margin-bottom-10"></div>

    </div>
</div>


    <!-- Module #Most Commented -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="mostCommented">

    <div class="heading heading-v1">
        <h2>Zadnji komentarji</h2>
    </div>

    <div class="module module-item module-content">

        <script type="text/javascript" src="https://deloindom-1.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=0&excerpt_length=200"></script>
    </div>

</div>

            </div>

        </div>

        <!-- Footer -->
        <div class="row">

            
<!-- Related -->
<div class="col-sm-12">

    
    <!-- Recommended content -->
    <div id="recommended">

        <div class="margin-bottom-40" id="largeThumbnails">

            <h2 class="background-banner margin-bottom-20">Ne spreglejte</h2>

            <div class="row">

                
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/pomivalna-korita-za-najdaljse-faze-priprave-hrane" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/Deloindom__djvu_457688_juli.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/pomivalna-korita-za-najdaljse-faze-priprave-hrane" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Pomivalna korita: za najdaljše faze priprave hrane </span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/stanujem/svetujemo/kuhinja/10-nasvetov-za-naravno-odganjanje-mravelj-iz-stanovanja" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/shutterstock_659005276.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/stanujem/svetujemo/kuhinja/10-nasvetov-za-naravno-odganjanje-mravelj-iz-stanovanja" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>10 nasvetov za naravno odganjanje mravelj iz stanovanja</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">
                                

    <figure class="letter margin-bottom-30">

                    <p class="from"><span>Martina</span> po elektronski pošti</p>
        
        <figcaption>
            <h3>
                <a href="/pisma-bralcev/kako-ocistiti-hotaveljski-kamen">Kako očistiti hotaveljski kamen </a>
            </h3>
            <p class="letter-text margin-bottom-10">
                
Po stopni&scaron;&#269;u imamo polo&#382;en hotaveljski kamen. Ni&#269; ve&#269; ni bele barve in nima ve&#269; pravega leska. Svetujte nam, kaj lahko naredimo, da bo spet bel in ...

                                    <a style="color:#111111;font-weight: bold;" href="/pisma-bralcev/kako-ocistiti-hotaveljski-kamen">Več ></a>
                            </p>
        </figcaption>

        <!--
        <span class="pull-left">
            <i class="fa fa-comment-o"></i> &nbsp;<span class="disqus-comment-count" data-disqus-url="http://www.deloindom.si/pisma-bralcev/kako-ocistiti-hotaveljski-kamen">
                3            </span>
        </span>
        -->

        <a class="action" style="font-weight:500;margin-top: 0;" href="/pisma-bralcev/kako-ocistiti-hotaveljski-kamen">
            Oddajte nasvet >
        </a>

    </figure>


                            </div>

                        
                    
                        
                            <div class="col-sm-3">
                                

    <figure class="letter margin-bottom-30">

                    <p class="from"><span>Tjaša iz Krškega</span> po običajni pošti</p>
        
        <figcaption>
            <h3>
                <a href="/pisma-bralcev/praske-na-stedilniku">Praske na štedilniku</a>
            </h3>
            <p class="letter-text margin-bottom-10">
                
Na nerjavnem &scaron;tedilniku so praske. Se jih da spolirati ali kako druga&#269;e odstraniti?

                            </p>
        </figcaption>

        <!--
        <span class="pull-left">
            <i class="fa fa-comment-o"></i> &nbsp;<span class="disqus-comment-count" data-disqus-url="http://www.deloindom.si/pisma-bralcev/praske-na-stedilniku">
                0            </span>
        </span>
        -->

        <a class="action" style="font-weight:500;margin-top: 0;" href="/pisma-bralcev/praske-na-stedilniku">
            Oddajte nasvet >
        </a>

    </figure>


                            </div>

                        
                                </div>
        </div>
    </div>

    
<!-- Recommended content -->
<div id="recommended">

    <div class="margin-bottom-20" id="largeThumbnails">

        <h2 class="background-banner margin-bottom-20">Priporočamo</h2>

        <div class="row">

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/4-stvari-ki-jih-ne-smemo-cistiti-s-sodo-bikarbono" style="display: block;overflow: hidden;background-image:url(/uploads/21021/shutterstock-566235787_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/4-stvari-ki-jih-ne-smemo-cistiti-s-sodo-bikarbono" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>4 stvari, ki jih ne smemo čistiti s sodo bikarbono</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/15-skrivnosti-nakupovanja-v-ikei" style="display: block;overflow: hidden;background-image:url(/uploads/21909/shutterstock-1086363524_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/15-skrivnosti-nakupovanja-v-ikei" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>15 skrivnosti nakupovanja v Ikei</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-zivali/zivali/zivalski-sosedje/na-naraven-nacin-v-boj-proti-muham" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/shutterstock_429060970.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-zivali/zivali/zivalski-sosedje/na-naraven-nacin-v-boj-proti-muham" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Na naraven način v boj proti muham</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/zelenjavni-vrtovi/setveni-koledar-avgust-2018" style="display: block;overflow: hidden;background-image:url(/uploads/21778/shutterstock-795085450_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/setveni-koledar-avgust-2018" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Setveni koledar – avgust 2018</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
        </div>

    </div>

</div>

</div>        </div>

    </div>
</section>


    <!-- Bollboard -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35">
                    <script>_ipromNS('zone',35);</script></div>
                </div>
            </div>
        </div>
    </div>

	
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4 column-one md-xs-margin-bottom-20 margin-bottom-40">

                    
                        <div class="row">
                            <div class="col-xs-4">

                                <a href="https://www.deloindom.si/bivanje/v-tokratni-stevilki-priloge-deloindom-2-3-4-5-6-7-8-9-10-11-12-13-14-15-16-17" style="margin: 0 auto 20px;" target="_blank">
                                    <img src="/uploads/covers/001-0912-dd-1_medium.jpg" style="float:right;" class="img-responsive">
                                </a>
                            </div>

                            <div class="col-xs-8">
                                <p><small style="color:#888;"><span style="font-size: 12px;">&Scaron;t. 21 | Izide 12. septembra 2018</span></small></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Odprta vrata</span></strong></p><p><strong>PRIJAZNIH 360 CENTIMETROV VI&Scaron;INE</strong></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Sejem MOS 2018</span></strong></p><p><strong>SODOBNA MONTAŽA OKEN</strong></p>                            </div>
                        </div>

                                    </div>

                <div class="col-sm-4">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li>
                                    <a href="/rubrike/bivanje">
                                        Bivanje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/gradnja-in-obnova">
                                        Gradnja in obnova
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/energija-in-okolje">
                                        Energija in okolje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/vrt-in-zivali">
                                        Vrt in živali
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/nasveti">
                                        Nasveti
                                    </a>
                                </li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Home/About">O nas</a></li>
                                <li><a href="/Home/Contact">Kontakti</a></li>
                                <li><a href="https://info.delo.si/" target="_blank">Naročite se</a></li>
                                <li><a href="/Home/Publishing" target="_blank">Oglaševanje</a></li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/main/logo-footer.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <ul class="social-links">
                        <li>
                            <a href="http://sl-si.facebook.com/pages/Deloindom/177744588924810">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/DELOinDOM">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.pinterest.com/deloindom/">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/deloindom/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright © Delo in dom, Delo d.o.o. 2018. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
                <li><a target="_blank" href="https://info.delo.si/politika-varstva-zasebnosti/">Politika varstva zasebnosti</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs hidden-sm visible-md visible-sm visible-lg">
        <div class="iAdserver hidden-xs hidden-sm visible-md visible-sm visible-lg" data-iadserver-zone="33">
        <script>_ipromNS('zone',33);</script></div>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg hidden-xl">
        <div class="iAdserver visible-xs visible-sm hidden-md hidden-lg hidden-xl" data-iadserver-zone="661">
        <script>_ipromNS('zone',661);</script></div>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="DELOINDOM Logo">

            <h1 style="font-size: 21px;text-align: center;line-height: 1.2em;">Zakaj imamo v uredništvu Dela in dom radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-primary">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="//si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.1.7"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.1.5"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla",
                title: "Kako spolirati kuhinjsko korito iz nerjavnega jekla?",
                image_url: "http://www.deloindom.si/uploads/22857/shutterstock-507453130_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla",
            postid: "22857",
            maincontent: "Ste se kdaj spraševali, s čim zdrgniti pomivalno korito, da bo čisto in hkrati sijoče? Čistila so lahko dobra izbira, a spiranje vam vzame kar nekaj časa. Najbolj enostaven in zelo poceni način poliranja vašega pomivalnega korita je z moko.",
            title: "Kako spolirati kuhinjsko korito iz nerjavnega jekla?",
            pubdate: "2018-09-13 14:17:42",
            authors: "T. S. P. ",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="padding: 0;max-width: 60px;">
                        <a style="display: block;padding: 10px 20px;" href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/uploads/logo/deliindom25let-logohome-1_large_2.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <a href="https://uporabnik.delo.si/openid/user/register/?redirect=https%3A//www.deloindom.si" onclick="closePopups()" target="_blank" class="btn btn-u">Nadaljuj na prijavo ></a>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/22040/shutterstock-562052824_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/7-stvari-pri-katerih-ne-smete-uporabljati-sredstva-za-pomivanje-posode"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/7-stvari-pri-katerih-ne-smete-uporabljati-sredstva-za-pomivanje-posode">
                    
7 stvari, pri katerih ne smete uporabljati...
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/22888/328303_medium.png);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/arhitekturni-izziv-dom-mlade-druzine-v-zidanici"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/arhitekturni-izziv-dom-mlade-druzine-v-zidanici">
                    
Arhitekturni izziv: Dom mlade dru&#382;ine v zi...
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/22060/shutterstock-265022162_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/selitev-kako-spakirati-posodo"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/selitev-kako-spakirati-posodo">
                    
Selitev: kako spakirati posodo
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                    </div>
                </div>

            </div>
            <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://www.facebook.com/deloindom/">facebook.com/deloindom/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://www.instagram.com/deloindom/">instagram.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">

                        <!-- Facebook like -->
                        <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>

                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #70b477">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://www.pinterest.com/deloindom/">pinterest.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na DELOINDOM
                        </p>

                        <a href="https://info.delo.si/" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'dd_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

    jQuery(document).ready(function() {

        // If user not logged in - show exit popups
        if (document.cookie.indexOf("dd_popups") === -1) {

            jQuery(document).mouseleave(initPopups);
        }
    });

</script>


    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="http://www.deloindom.si/bivanje/svetujemo/kako-spolirati-kuhinjsko-korito-iz-nerjavnega-jekla" data-widget-id="TR_1" data-ob-template="Deloindom.si"></div>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>


<!-- Disqus -->
<script id="dsq-count-scr" src="https://deloindom-1.disqus.com/count.js" async></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

