﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij </title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="V Vrtni svetovalnici vam skupaj s strokovnjaki Kluba Gaia odgovarjamo na aktualna vprašanja, povezana z vrtom in balkonskimi zasaditvami.">

            <meta http-equiv="refresh" content="900">
    
            <meta name="author" content="Loreta Vlahovič, Klub Gaia">
    
	<meta name="keywords" content="vrtna svetovalnica,pelargonije,balkonsko cvetje">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/vrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij"/>

    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@DELOinDOM">
        <meta name="twitter:title" content="Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij ">
        <meta name="twitter:description" content="V Vrtni svetovalnici vam skupaj s strokovnjaki Kluba Gaia odgovarjamo na aktualna vprašanja, povezana z vrtom in balkonskimi zasaditvami.">
        <meta name="twitter:domain" content="deloindom.si">
        <meta property="og:title" content="Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij "/>

                    <meta property="og:image" content="http://www.deloindom.si/uploads/18811/deloindom-v-modnih-odtenki-1_medium.jpg"/>
            <meta name="twitter:image" content="http://www.deloindom.si/uploads/18811/deloindom-v-modnih-odtenki-1_medium.jpg?1525167923">

            
                <meta property="og:image:width" content="630">
                <meta property="og:image:height" content="473">
            
                    <link rel="image_src" href="http://www.deloindom.si/uploads/18811/deloindom-v-modnih-odtenki-1_medium.jpg" />
        
                    <meta property="og:description" content="V Vrtni svetovalnici vam skupaj s strokovnjaki Kluba Gaia odgovarjamo na aktualna vprašanja, povezana z vrtom in balkonskimi zasaditvami."/>
        
    
    <!-- Favicon -->
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.3.9">

    <!-- Logo Animations -->
    <script type="text/javascript" gwd-events="support" src="/assets/js/gwd-events-support.1.0.js"></script>
    <script type="text/javascript" gwd-events="handlers" src="/assets/js/animated_logo.handlers.js"></script>
    <script type="text/javascript" gwd-events="registration" src="/assets/js/animated_logo.registration.js"></script>
    <link rel="stylesheet" id="gwd-text-style" type="text/css" href="/assets/css/animated_logo.css">
    <link rel="stylesheet" data-gwd-secondary-animations="" type="text/css" href="/assets/css/animated_logo.animation.css">

    <!-- iProm -->
    <script type="text/javascript">
        var iprom_MID  = "delodom";

        
            var iprom_SID   = "vrtinzivali";
            var iprom_SSID  = "okrasni_vrtovi";
            var iprom_Keywords = ['balkonsko cvetje', 'pelargonije', 'vrtna svetovalnica'];

        
        var iprom_ZONES = [];
    </script>

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.1.4"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Chivo:400,700,900|Hind:400,500,600,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Fontawesome -->
    <script src="https://use.fontawesome.com/c6e4d1653a.js"></script>

    <!-- Google Analytics -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-21731663-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

    <!-- VGlnk -->
    <script type="text/javascript">
        var vglnk = { key: '51218e9323ee5b67dbd33a05fd7541a5' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.deloindom.si"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//www.deloindom.si/piwik/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>

    <!-- bar24 -->
            <script src="//services.delo.si/delostat/bar24/app.min.js"></script>
    
    <!-- Start of Chart Beat Code -->
    <script type="text/javascript">
        if (document.cookie.indexOf("analiticni") !== -1) {
            var _sf_async_config = {uid:15183,domain: "deloindom.si"};
            } else {
                var _sf_async_config = {uid: 15183, domain: "deloindom.si", noCookies: true};
            }
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                        "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
            })();
    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.8">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    
</head>

<body class="header-fixed htmlNoPages">

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'dd_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

    jQuery(document).ready(function() {

        // If user not logged in - show exit popups
        if (document.cookie.indexOf("dd_popups") === -1) {

            jQuery(document).mouseleave(initPopups);
        }
    });

</script>

<!-- Share image -->

    <img class="hidden" style="display: none" src="http://www.deloindom.si/uploads/18811/deloindom-v-modnih-odtenki-1_large.jpg">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.7"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Analytics -->
<script type="text/javascript" src="/assets/js/idsetter.js"></script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
            dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id='+dotmetrics_identifier;
        h.appendChild(s);
    }());
    //]]>
</script>

<!-- Takeover Ad -->
<div class="iAdserver" style="margin: 0 !important;" data-iadserver-zone="299">
<script>_ipromNS('zone',299);</script></div>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<!--=== Header v4 ===-->
<div class="header-v4">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row" style="padding: 5px 0;">
                <div class="col-md-8">

                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line deloindom">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/prosti-cas/dom/deloindom-vrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20180425/480x290_deloindom__v_modnih_odtenki.1.jpg?rev=0" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/prosti-cas/dom/deloindom-vrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij.html" class="news-text" target="_blank">
                           Deloindom: Vrtna svetovalnica - V znamenju zdravih cvetličnih kombinacij
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/znanje/znanost/trkalnik-v-cernu-je-dobil-deset-let-mlajsega-brata-z-japonske.html" class="news-text" target="_blank">
                           Trkalnik v Cernu je dobil deset let mlajšega brata z Japonske
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/kronika/novogoriski-policisti-se-iscejo-roparja-nove-kbm-v-vipavi.html" class="news-text" target="_blank">
                           Novogoriški policisti še iščejo roparja Nove KBM v Vipavi
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/ste-videli-to-nesreco-policija-prosi-za-pomoc-47088" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/05/01/o_239883_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/ste-videli-to-nesreco-policija-prosi-za-pomoc-47088" class="news-text" target="_blank">
                           Ste videli to nesrečo? Policija prosi za pomoč
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/foto-edini-ki-je-madzare-premagal-v-pripravi-fis-paprikasa-46738" class="news-text" target="_blank">
                           FOTO: Edini, ki je Madžare premagal v pripravi fiš paprikaša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/bulvar/domaci-traci/clanek/foto-lepotni-izbor-se-je-zacel-v-kuhinji-46498" class="news-text" target="_blank">
                           FOTO: Lepotni izbor se je začel v kuhinji
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/nicesar-ne-pricakuj-ukrepaj" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/46785/15410/ona-12ab_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/nicesar-ne-pricakuj-ukrepaj" class="news-text" target="_blank">
                           Ničesar ne pričakuj, ukrepaj!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/zivel-1-maj" class="news-text" target="_blank">
                           Živel 1. maj!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/pravocasno-poskrbite-za-lase" class="news-text" target="_blank">
                           Pravočasno poskrbite za lase
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/trendi/prodaja-pametnih-telefonov-pada-izkupicki-rastejo-5524" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/d9/b7/6f64be670d262c7cb0e2.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/trendi/prodaja-pametnih-telefonov-pada-izkupicki-rastejo-5524" class="news-text" target="_blank">
                           Prodaja pametnih telefonov pada, izkupički rastejo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/trendi/devet-od-desetih-nemcev-zadovoljnih-s-sluzbo-5523" class="news-text" target="_blank">
                           Devet od desetih Nemcev zadovoljnih s službo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/ceska-namenja-milijone-evrov-za-projekt-bmw-5522" class="news-text" target="_blank">
                           Češka namenja milijone evrov za projekt BMW
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/lepota/s-temi-izdelki-dermatologi-nikoli-ne-bi-negovali-svoje-koze" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5554/48527/tonik_nega_obraza_mocna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/lepota/s-temi-izdelki-dermatologi-nikoli-ne-bi-negovali-svoje-koze" class="news-text" target="_blank">
                           S temi izdelki dermatologi nikoli ne bi negovali svoje kože
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/o-fant/5-skrivnosti-popolnih-ljubimk" class="news-text" target="_blank">
                           5 skrivnosti popolnih ljubimk
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/8-stvari-ki-jih-pravi-ljubitelji-vina-nikoli-ne-pocnejo" class="news-text" target="_blank">
                           8 stvari, ki jih pravi ljubitelji vina nikoli ne počnejo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zelenjavni-vrtovi/ko-se-april-prevesi-v-maj-je-cas-za-setev-buck-in-kumar" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/18954/5-kumare_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/vrt-in-zivali/zelenjavni-vrtovi/ko-se-april-prevesi-v-maj-je-cas-za-setev-buck-in-kumar" class="news-text" target="_blank">
                           Kolumna Jerneje Jošar: Ko se april prevesi v maj, je čas za setev bučk in kumar
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-maj-2018" class="news-text" target="_blank">
                           Setveni koledar - maj 2018
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/bivanje/arhitektura/arhitekt-stanko-kristl-prejel-srebrni-red-za-zasluge" class="news-text" target="_blank">
                           Arhitekt Stanko Kristl prejel srebrni red za zasluge
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/dan-mladosti/kar-se-kolesar-nauci-kolesar-zna" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/science_yaw_angle.jpg?itok=gcDvtDSv" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/dan-mladosti/kar-se-kolesar-nauci-kolesar-zna" class="news-text" target="_blank">
                           Kar se kolesar nauči, to kolesar zna
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/telovadnica/hitrejsi-tek-stopnjevanja-ritmizacije" class="news-text" target="_blank">
                           Hitrejši tek. Stopnjevanja, ritmizacije
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/na-kisiku/triatlon-v-delu-je-vse" class="news-text" target="_blank">
                           Triatlon. V delu je vse
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/smarca-pri-kamniku" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/a2_pogled.jpg?itok=IoS6WEix" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/smarca-pri-kamniku" class="news-text" target="_blank">
                           Šmarca pri Kamniku
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/mescansko-stanovanje" class="news-text" target="_blank">
                           meščansko stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/prodaja-stanovanj" class="news-text" target="_blank">
                           prodaja stanovanj
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/stari-podrum-momjan" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1368/stari1/37b6ffc090101b6efa6c535d37994cb5.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/stari-podrum-momjan" class="news-text" target="_blank">
                           Stari podrum, Momjan
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-adanic-mele" class="news-text" target="_blank">
                           Gostilna Adanič, Mele
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-kamin-izola" class="news-text" target="_blank">
                           Restavracija Kamin, Izola
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/kozarec/prvomajsko-jabolcno-pivo-z-janezevo-zvezdo/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/05/Odprtakuhinja-jabolcno-pivo.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/kozarec/prvomajsko-jabolcno-pivo-z-janezevo-zvezdo/" class="news-text" target="_blank">
                           Prvomajsko jabolčno pivo z janeževo zvezdo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/kroznik/sest-osnovnih-kuharskih-napak-ki-se-jim-morate-izogniti/" class="news-text" target="_blank">
                           Šest osnovnih kuharskih napak, ki se jim morate izogniti
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/recepti/marinirana-piscancja-nabodala/" class="news-text" target="_blank">
                           Marinirana piščančja nabodala
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 7px;">
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.deloindom.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
            <div class="row" style="padding: 5px 0;">
                <div class="col-sm-12">
                    <div id="bar24"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="visible-xs header-mobile-darken">
        <div class="col-xs-8">
            <a id="logoWrapper" href="/" style="margin: 15px 0 0 15px;display: block">
                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
            </a>
        </div>

        <div class="col-xs-4">
            <button type="button" style="margin-top: 6px;margin-right: 5px;" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
               <span class="icon-toggle">
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                    </span>
            </button>
        </div>

        <div class="clearfix margin-bottom-20"></div>
    </div>

    <!-- Navbar -->
    <div class="minified-navbar" role="navigation">

        <div class="collapse navbar-collapse navbar-responsive-collapse">

            <div class="container">

                <div class="navigation">

                    <ul class="nav navbar-nav" style="margin-bottom: -2px;">

                        <li class="hidden-xs">
                            <a href="/" style="margin: 10px 0 0;margin-top: 22px !important;display: inline-block">
                                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
                            </a>
                        </li>

                        
                            <li class=" [[menu:rubrike_bivanje]]" >
                                <a href="/rubrike/bivanje">
                                    Bivanje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_gradnja-in-obnova]]" >
                                <a href="/rubrike/gradnja-in-obnova">
                                    Gradnja in obnova                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_energija-in-okolje]]" >
                                <a href="/rubrike/energija-in-okolje">
                                    Energija in okolje                                </a>
                            </li>
                        
                            <li class="active [[menu:rubrike_vrt-in-zivali]]" >
                                <a href="/rubrike/vrt-in-zivali">
                                    Vrt in živali                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_nasveti]]" >
                                <a href="/rubrike/nasveti">
                                    Nasveti                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_25-let]]" style='background:#F27D2B'>
                                <a href="/rubrike/25-let">
                                    25 let                                </a>
                            </li>
                        
                        <li class="search">
                            <a href="javascript:" onclick="openSearchBar(this);">
                                <i class="fa fa-search"  style="font-size: 21px;"></i>
                            </a>
                        </li>
                    </ul>

                    <div id="searchBar">
                        <form action="/Iskanje" method="get">
                            <input type="text" id="mainSearchBox" class="form-control" name="kw" placeholder="Iskanje...">
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <!-- SubMenu -->
        <div class="sub-menu" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">

                
                    <li class="active  [[menu:rubrike_vrt-in-zivali_okrasni-vrtovi]]">

                    <a href="/rubrike/vrt-in-zivali/okrasni-vrtovi">
                        Okrasni vrtovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_zelenjavni-vrtovi]]">

                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                        Zelenjavni vrtovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_sadovnjaki]]">

                    <a href="/rubrike/vrt-in-zivali/sadovnjaki">
                        Sadovnjaki                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_eko-koticek]]">

                    <a href="/rubrike/vrt-in-zivali/eko-koticek">
                        Eko kotiček                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_zivali]]">

                    <a href="/rubrike/vrt-in-zivali/zivali">
                        Živali                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>
	<!-- Quick news -->
<div class="row hidden-xs hidden-sm margin-bottom-20" id="quick-news">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/domovi/sest-zelenih-stolov-in-turkizni-pocivalnik" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18666/deloindom-img-0473-1_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/sest-zelenih-stolov-in-turkizni-pocivalnik">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">Šest zelenih stolov in turkizni počivalnik</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/gradnja-in-obnova/novogradnje/naravna-gradnja-v-sozitju-s-prebivalci-in-okolico" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18607/deloindom-m-lozar-rva-hisa-2_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/gradnja-in-obnova/novogradnje/naravna-gradnja-v-sozitju-s-prebivalci-in-okolico">
                                                    Novogradnje                                                <br>
                        <span style="text-transform: uppercase">Naravna gradnja: V sožitju s prebivalci in okolico </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/vrt-in-zivali/zivali/zvezdniki-ki-so-svoje-pse-posvojili-in-ne-kupili" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18530/shutterstock-527124532_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/zvezdniki-ki-so-svoje-pse-posvojili-in-ne-kupili">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">Zvezdniki, ki so svoje pse posvojili in ne kupili</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="row visible-xs margin-bottom-20" id="quick-news-mobile">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            

    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/domovi/sest-zelenih-stolov-in-turkizni-pocivalnik" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18666/deloindom-img-0473-1_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/sest-zelenih-stolov-in-turkizni-pocivalnik">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">Šest zelenih stolov in turkizni počivalnik</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/gradnja-in-obnova/novogradnje/naravna-gradnja-v-sozitju-s-prebivalci-in-okolico" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18607/deloindom-m-lozar-rva-hisa-2_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/gradnja-in-obnova/novogradnje/naravna-gradnja-v-sozitju-s-prebivalci-in-okolico">
                                                    Novogradnje                                                <br>
                        <span style="text-transform: uppercase">Naravna gradnja: V sožitju s prebivalci in okolico </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/vrt-in-zivali/zivali/zvezdniki-ki-so-svoje-pse-posvojili-in-ne-kupili" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18530/shutterstock-527124532_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/zvezdniki-ki-so-svoje-pse-posvojili-in-ne-kupili">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">Zvezdniki, ki so svoje pse posvojili in ne kupili</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            <div class="clearfix"></div>
        </div>
    </div>
</div>
    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner">
                    <div class="iAdserver" data-iadserver-zone="440">
                    <script>_ipromNS('zone',440);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>

	﻿


<!-- Banner -->

<!-- Container Part -->
<section class="content">

    <div class="container sm-margin-top-40 xs-margin-top-0 content category article">

        <!-- Content -->
        <div class="row">

            <!-- Main Content -->
            <div class="col-md-9" data-ci-maincontent>

                <!-- Breadcrumbs & Social -->
                <div class="hidden-xs margin-bottom-40">

                    <!-- Cover image -->
                                            <div class="background-image-wrapper" style="position:relative;height:540px;background-size:cover;background-position:center center;background-image: url(/uploads/18811/deloindom-v-modnih-odtenki-1_large.jpg)">
                            
                                                            <a class="main-category" href="/rubrike/vrt-in-zivali/okrasni-vrtovi">Okrasni vrtovi</a>
                            
                            <a class="download-link" target="_blank" href="/uploads/18811/deloindom-v-modnih-odtenki-1.jpg"><i class="fa fa-download"></i></a>
                        </div>

                        
                            <div class="image-signature-wrapper margin-bottom-20" style="padding: 10px 15px;background: rgba(0,0,0,0.8);color: white;">

                                <div class="image-signature">
                                                                            <div>
                                            <strong> </strong>
                                        </div>
                                    
                                                                            <div>
                                             Zasaditev v modnih odtenkih manga.                                        </div>
                                    
                                                                    </div>
                            </div>

                        
                    
                    <!-- Video -->
                    
                    <div class="small-side-padding">

                        <div class="pull-left small-info" style="max-width: 550px">
                            <p>
                                25. 4. 2018
                                                                    | Besedilo: Loreta Vlahovič, Klub Gaia                                
                                                                    | Fotografije: Klub Gaia                                
                            </p>

                            <p style="font-size: 18px;">
                                                                    <a href="/iskanje?t=balkonsko cvetje">balkonsko cvetje,</a>
                                                                    <a href="/iskanje?t=pelargonije">pelargonije,</a>
                                                                    <a href="/iskanje?t=vrtna svetovalnica">vrtna svetovalnica</a>
                                                            </p>
                        </div>

                        <div class="pull-right social-link">

                            
<ul class="list-inline social-share">
    <li>
        <p style="font-size: 16px;line-height: 1.5;text-align: left;color: #9b9b9e;">Deli s prijatelji</p>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fokrasni-vrtovi%2Fvrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij&amp;title=Vrtna+svetovalnica%3A+V+znamenju+zdravih+cvetli%C4%8Dnih+kombinacij+&amp;description=V+Vrtni+svetovalnici+vam+skupaj+s+strokovnjaki+Kluba+Gaia+odgovarjamo+na+aktualna+vpra%C5%A1anja%2C+povezana+z+vrtom+in+balkonskimi+zasaditvami." target="_blank"><i class="fa fa-facebook"></i></a>
    </li>
    <li>
        <a href="http://twitter.com/intent/tweet?status=Vrtna+svetovalnica%3A+V+znamenju+zdravih+cvetli%C4%8Dnih+kombinacij++http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fokrasni-vrtovi%2Fvrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij" target="_blank"><i class="fa fa-twitter"></i></a>
    </li>
    <li>
        <a href="mailto:?subject=Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij &body=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fokrasni-vrtovi%2Fvrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij"><i class="fa fa-envelope"></i></a>
    </li>
</ul>

                            
                        </div>

                        <div class="clearfix"></div>
                    </div>

                </div>

                <!-- Article -->
                <div class="content" style="padding-top:0;padding-bottom: 0">

                    <div class="small-side-padding">

                        <div class="row margin-bottom-40">

                            <div class="col-sm-12">

                                                                    <h1>Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij </h1>
                                
                                <p class="lead">V Vrtni svetovalnici vam skupaj s strokovnjaki Kluba Gaia odgovarjamo na aktualna vprašanja, povezana z vrtom in balkonskimi zasaditvami.</p>
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">


                                
                                <div class="content-text margin-bottom-40">
                                    <p><strong><img class="fr-dib fr-draggable frola-image-pull-left" src="http://www.deloindom.si/uploads/froala/deloindom-cacyreus-marshal-1_large.jpg" style="width: 500px;" alt=" Pelargonijev bakrenček (Cacyreus marshalli) ">Rovi v poganjkih pelargonij</strong></p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">_ipromNS('zone', 146);</script><p><strong>Že nekaj let zapored se mi v nasadih pelargonij br&scaron;ljank (vsako leto kupim nove sadike in jih posadim v koritca ali lončke) pojavlja težava z nekak&scaron;nimi gosenicami, ki naredijo rove v stebla mladih poganjkov. To opazim, ko začnejo vr&scaron;ički odmirati. V stebelcih je dobesedno rov, včasih je poganjek tudi &raquo;pregrizen&laquo;.</strong></p><p><strong>Moje br&scaron;ljanke večkrat obletavajo drobni metuljčki, v rovih stebelc pa odkrijem (bolj tanke) gosenice ali pa so že prazni. Kako se lahko znebim &scaron;kodljivca?</strong></p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">_ipromNS('zone', 683);</script></div><p><strong>Metka</strong> iz Vrtojbe</p><p><u>ODGOVOR STROKOVNJAKA:</u></p><p>Rastline vam uničujejo ličinke pelargonijevega bakrenčka (<em>Cacyreus marshalli</em>). Rjavi metuljčki, veliki od 2 do 2,5 cm, odložijo jajčeca na cvetne popke. Krila imajo rjava ali bronasta z belo črto. Spodnja stran je sivo-rjava, s temnej&scaron;imi pasovi, prepletenimi z belo barvo, kar ustvarja vzorec. Mo&scaron;ki in ženski metulji so si po videzu podobni. Po valjenju se zelene dlakave ličinke hranijo na cvetnih brstih, mladih listih in mehkih steblih gostiteljske rastline, običajno iz rodov<em>&nbsp;Pelargonium</em> in<em>&nbsp;Geranium</em>. Gosenice v &scaron;tirih tednih zrastejo do centimetra dolžine, vrtajo v stebla, kar povzroča po&scaron;kodbe in uvelost napadenih poganjkov. Najraj&scaron;i se zabubijo v odebeljenem spodnjem delu cvetnega peclja. Razvoj od jajčeca do novega metulja traja približno 60 dni. Vidne gosenice kontaktno zatiramo z naravnim insekticidom na osnovi naravnega piretrina, ki je v prosti prodaji. Žal so ličinke v notranjosti stebla dobro zavarovane in v tem primeru pomagajo le zelo močni sistemični insekticidi.</p><p class="quote-inverted pull-right"><strong>Po&scaron;ljite nam vpra&scaron;anja</strong><br>V prihodnji &scaron;tevilki, 25. aprila, bomo odgovarjali na pereča vpra&scaron;anja o vzgoji plodovk, ekolo&scaron;ki vzgoji rastlin, visokih gredah ali kako do vrta na balkonu oz. terasi. Va&scaron;a vpra&scaron;anja sprejemamo po elektronski po&scaron;ti na naslov deloindom@delo.si in po klasični po&scaron;ti na naslov Deloindom, Dunajska 5, 1509 Ljubljana, obakrat s pripisom Vrtna svetovalnica.</p><p><br></p><p><strong>V korak s trendi</strong></p><p><strong>Vsako leto posadim klasično balkonsko cvetje, letos pa bi bila rada malo bolj v koraku s časom. Mi lahko napi&scaron;ete, kaj je letos moderno?</strong></p><p><strong>Stanka</strong> iz La&scaron;č</p><p><u>ODGOVOR STROKOVNJAKA:</u></p><p>Že desetletje nam tudi slovenski vrtnarji s pestro izbiro novosti omogočajo vsako leto drugačno ustvarjanje. Metri ene vrste rastlin so neizogibno preteklost. Modni trendi za balkone nam letos narekujejo naslednje:</p><ul><li>naravni utrinek na balkonu, zato rastline me&scaron;amo in sestavljamo: veliko drobnih cvetlic, nekaj zelenja, malo di&scaron;av in kak&shy;&scaron;en večji cvet;&nbsp;</li><li>manj korit in s tem več prostora, da se izbrane lepotice lepo razrastejo in valovijo &ndash; tudi bolezni in &scaron;kodljivcev bo tako manj;</li><li>les, kamen, glina, stari kovinski lonci so posode, v katere sadimo;</li><li>ograje, steklena ozadja ali okraski na loncih ostajajo vidni;</li><li>tradicija in novosti z roko v roki;</li><li>stare rastline v novi podobi: nove sorte pelargonij, petunij, fuksije, okrasne koprive in begonije;</li><li>barvitost cvetov in listov;</li><li>mini drevesa, posodovke in jagodičevje krasijo velike lonce;</li><li>harmonična barvitost barv, ki so blizu v barvnem krogu, brez kontrastov;</li><li>okrasno in uporabno skupaj na dosegu rok</li><li>barve slastnega sadeža manga, ki so lahko v raznih rumenih odtenkih, od zamolklo rdeče in bordo do različnih naravno zelenih odtenkov ali modrina v različnih odtenkih v družbi elegantne bele ali romantične rožnate.</li></ul>                                </div>

                                
                                    <!-- Gallery -->
                                    
                                
                                <!-- Promo items -->
                                
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-05-01-11" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                                
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Author -->
                            
                            <!-- Old comments -->
                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Facebook comments -->
                            <div class="col-sm-12">

                                
<!-- Facebook chat -->
<div id="facebookWrapper" style="padding: 40px 0;">

    <div id="disqus_thread"></div>
    <script>

        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

        var disqus_config = function () {
            this.page.url = "http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/vrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij";  // Replace PAGE_URL with your page's canonical URL variable
            // this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable

            
                this.callbacks.onNewComment = [function() {

                    jQuery.ajax({
                        url: "/Content/UpdateNewlyCommentedView",
                        type: "post",
                        data: {
                            "viewId": 18811                        }
                    })
                }];
                    };

        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://deloindom-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>                            </div>

                                                            <!-- outbrain -->
                                <div class="col-sm-12 margin-bottom-20" id="outBrainPlugin"></div>
                            
                            <!-- Related -->
                            
    <!-- Related -->
    <div class="col-sm-12 margin-bottom-20">

        <div class="module related" style="background-color: #252525;padding: 25px 15px;">

            <h1>Povezani članki</h1>

            <div class="row">

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/18391/35926/deloindom-shutterstock-299_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/okrasni-vrtovi/vrtna-svetovalnica-na-trati-nikoli-ne-grabimo-zelenega-mahu"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/okrasni-vrtovi/vrtna-svetovalnica-na-trati-nikoli-ne-grabimo-zelenega-mahu" style="color:white;">
                    
Vrtna svetovalnica: Na trati nikoli ne gra...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/18177/shutterstock-1061394974_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zelenjavni-vrtovi/vrtna-svetovalnica-s-krompirjem-ne-prehitevamo"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zelenjavni-vrtovi/vrtna-svetovalnica-s-krompirjem-ne-prehitevamo" style="color:white;">
                    
Vrtna svetovalnica: S krompirjem ne prehit...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/17861/deloindom-kolobar-pomlad1_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zelenjavni-vrtovi/vrtna-svetovalnica-priprava-tal-in-kolobar"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zelenjavni-vrtovi/vrtna-svetovalnica-priprava-tal-in-kolobar" style="color:white;">
                    
Vrtna svetovalnica: Priprava tal in koloba...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                            </div>
        </div>
    </div>

                            <!-- Social -->
                            <div class="col-sm-12 margin-bottom-40">

                                <div class="module" style="padding: 0 20px 20px;margin-top: 20px;">
    <div class="row">

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na facebooku</h4>

            <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>        </div>

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na drugih omrežjih</h4>
            <ul style="list-style: none;padding: 0">
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fokrasni-vrtovi%2Fvrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij&amp;title=Vrtna+svetovalnica%3A+V+znamenju+zdravih+cvetli%C4%8Dnih+kombinacij+&amp;description=V+Vrtni+svetovalnici+vam+skupaj+s+strokovnjaki+Kluba+Gaia+odgovarjamo+na+aktualna+vpra%C5%A1anja%2C+povezana+z+vrtom+in+balkonskimi+zasaditvami." target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="http://twitter.com/intent/tweet?status=Vrtna+svetovalnica%3A+V+znamenju+zdravih+cvetli%C4%8Dnih+kombinacij++http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fokrasni-vrtovi%2Fvrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="mailto:?subject=Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij &body=http%3A%2F%2Fwww.deloindom.si%2Fvrt-in-zivali%2Fokrasni-vrtovi%2Fvrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij"><i class="fa fa-envelope"></i></a>
                </li>
            </ul>

        </div>
    </div>
</div>                            </div>

                        </div>
                    </div>
                </div>
            </div>

            <!-- Right Sidebar -->
            <div class="col-md-3 sidebar">

                <div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="32"></div>
    <script>_ipromNS('zone',32);</script>
</div>


    
    <!-- Module #Most Viewed -->
    <div class="xs-margin-bottom-20 margin-bottom-40" id="mostViewed">

        <h2>Najbolj brano</h2>

        <div class="module module-item module-content">

            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/vrt-in-zivali/sadovnjaki/setveni-koledar-april" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/17994/shutterstock-1033961866_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/okrasni-vrtovi">
                                Okrasni vrtovi                            </a>
                                            
                    <a href="/vrt-in-zivali/sadovnjaki/setveni-koledar-april">
                        <span>Setveni koledar – april 2018</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/energija-in-okolje/ogrevanje-in-hlajenje/toplotne-crpalke-hrup-odvisen-od-modela-rezima-delovanja-postavitve-in-montaze" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/18865/deloindom-hisapolutnik-5-1_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/energija-in-okolje/ogrevanje-in-hlajenje">
                                Ogrevanje in hlajenje                            </a>
                                            
                    <a href="/energija-in-okolje/ogrevanje-in-hlajenje/toplotne-crpalke-hrup-odvisen-od-modela-rezima-delovanja-postavitve-in-montaze">
                        <span>Toplotne črpalke: Hrup odvisen od modela, režima delovanja, postavitve in montaže </span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/slovenci-terase-radi-spreminjamo-v-koticke-srece" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/18690/jysk-garden-season-3_medium.jpg)"></a>

                    
    <span class="promo-icon promo-icon-category" title="Promocijsko sporočilo"><img src="/assets/img/main/promo.png" class="img-responsive"></span>


                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje">
                                Bivanje                            </a>
                                            
                    <a href="/bivanje/slovenci-terase-radi-spreminjamo-v-koticke-srece">
                        <span>Slovenci terase radi spreminjamo v kotičke sreče</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
        </div>
    </div>





<!-- Module #2x Events -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="eventList">

    <h2>Dogodki</h2>

    <!-- Blog Grid -->
    <div class="module module-item module-content">

        <div class="clearfix margin-bottom-20"></div>

        
                

    <figure class="event-thumbnail">

                    <a href="/bivanje/arhitektura/brezplacni-spletni-arhitekturni-tecaj-harvardske-univerze" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/15670/ahitektura_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        28. 2. 
2018                    </span>
                    <span>
                        ob 8. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/bivanje/arhitektura/brezplacni-spletni-arhitekturni-tecaj-harvardske-univerze">
                            Brezplačni spletni arhitekturni tečaj harvardske univerze                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
        <div class="row">
            <div class="col-sm-12 text-center">
                <a href="/Dogodki" class="action">Vsi dogodki ></a>
            </div>
        </div>

        <div class="clearfix margin-bottom-10"></div>

    </div>
</div>
<div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="34"></div>
    <script>_ipromNS('zone',34);</script>
</div>



    <!-- Module #Most Commented -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="mostCommented">

    <div class="heading heading-v1">
        <h2>Zadnji komentarji</h2>
    </div>

    <div class="module module-item module-content">

        <script type="text/javascript" src="https://deloindom-1.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=0&excerpt_length=200"></script>
    </div>

</div>

            </div>

        </div>

        <!-- Footer -->
        <div class="row">

            
<!-- Related -->
<div class="col-sm-12">

    
    <!-- Recommended content -->
    <div id="recommended">

        <div class="margin-bottom-40" id="largeThumbnails">

            <h2 class="background-banner margin-bottom-20">Ne spreglejte</h2>

            <div class="row">

                
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/vrt-zivali/okrasne-rastline/vrtni-izziv-balkonske-zasaditve" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/deloindom_foto_1_okrasna_t.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/vrt-zivali/okrasne-rastline/vrtni-izziv-balkonske-zasaditve" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Vrtni izziv: Balkonske zasaditve </span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/junij-v-okrasnem-vrtu" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/Deloindom__djvu_1298891_jul.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/junij-v-okrasnem-vrtu" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Junij v okrasnem vrtu</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                    
                        
                                </div>
        </div>
    </div>

    
<!-- Recommended content -->
<div id="recommended">

    <div class="margin-bottom-20" id="largeThumbnails">

        <h2 class="background-banner margin-bottom-20">Priporočamo</h2>

        <div class="row">

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/9-nasvetov-za-cim-bolj-organizirano-pranje-perila" style="display: block;overflow: hidden;background-image:url(/uploads/17569/shutterstock-478483900_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/9-nasvetov-za-cim-bolj-organizirano-pranje-perila" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>9 nasvetov za čim bolj organizirano pranje perila</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/nepremicninski-trg/premozenjsko-zavarovanje-avtomobil-zavarujemo-bolje-kot-dom" style="display: block;overflow: hidden;background-image:url(/uploads/17830/deloindom-shutterstock-700-1_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/nepremicninski-trg/premozenjsko-zavarovanje-avtomobil-zavarujemo-bolje-kot-dom" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Premoženjsko zavarovanje: Avtomobil zavarujemo bolje kot dom </span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/zivali/zakaj-vam-macke-prinasajo-mrtve-misi-in-ptice" style="display: block;overflow: hidden;background-image:url(/uploads/17359/macka_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/zivali/zakaj-vam-macke-prinasajo-mrtve-misi-in-ptice" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Zakaj vam mačke prinašajo mrtve miši in ptiče?</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/sadovnjaki/setveni-koledar-april" style="display: block;overflow: hidden;background-image:url(/uploads/17994/shutterstock-1033961866_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/sadovnjaki/setveni-koledar-april" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Setveni koledar – april 2018</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
        </div>

    </div>

</div>

</div>        </div>

    </div>
</section>


    <!-- Bollboard -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35">
                    <script>_ipromNS('zone',35);</script></div>
                </div>
            </div>
        </div>
    </div>

	
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4 column-one md-xs-margin-bottom-20 margin-bottom-40">

                    
                        <div class="row">
                            <div class="col-xs-4">

                                <a href="http://www.deloindom.si/bivanje/v-tokratni-stevilki-priloge-deloindom-2-3-4-5-6-7-8-9-10" style="margin: 0 auto 20px;" target="_blank">
                                    <img src="/uploads/covers/001-20180425-dd_medium.jpg" style="float:right;" class="img-responsive">
                                </a>
                            </div>

                            <div class="col-xs-8">
                                <p><small style="color:#888;"><span style="font-size: 12px;">&Scaron;t. 11 | Izide 25. aprila 2018</span></small></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Menjava starih garažnih vrat</span></strong></p><p><strong>SEKCIJSKA S POGONOM ZAHTEVAJO MANJ PROSTORA</strong></p><p><br></p><p><span style="color: rgb(204, 204, 204);"><strong>Balkonske zasaditve</strong></span></p><p><strong>NOVOSTI V DRUŽBI PREVERJENIH LEPOTIC</strong></p>                            </div>
                        </div>

                                    </div>

                <div class="col-sm-4">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li>
                                    <a href="/rubrike/bivanje">
                                        Bivanje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/gradnja-in-obnova">
                                        Gradnja in obnova
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/energija-in-okolje">
                                        Energija in okolje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/vrt-in-zivali">
                                        Vrt in živali
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/nasveti">
                                        Nasveti
                                    </a>
                                </li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Home/About">O nas</a></li>
                                <li><a href="/Home/Contact">Kontakti</a></li>
                                <li><a href="https://info.delo.si/" target="_blank">Naročite se</a></li>
                                <li><a href="/Home/Publishing" target="_blank">Oglaševanje</a></li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/main/logo-footer.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn" style="padding: 9px;"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-links">
                        <li>
                            <a href="http://sl-si.facebook.com/pages/Deloindom/177744588924810">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/DELOinDOM">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.pinterest.com/deloindom/">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/deloindom/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright © Delo in dom, Delo d.o.o. 2018. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs hidden-sm visible-md visible-sm visible-lg">
        <div class="iAdserver hidden-xs hidden-sm visible-md visible-sm visible-lg" data-iadserver-zone="33">
        <script>_ipromNS('zone',33);</script></div>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg hidden-xl">
        <div class="iAdserver visible-xs visible-sm hidden-md hidden-lg hidden-xl" data-iadserver-zone="661">
        <script>_ipromNS('zone',661);</script></div>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="DELOINDOM Logo">

            <h1 style="font-size: 21px;text-align: center;line-height: 1.2em;">Zakaj imamo v uredništvu Dela in dom radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-primary">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="//si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.1.7"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.1.4"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "/vrt-in-zivali/okrasni-vrtovi/vrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij",
                title: "Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij ",
                image_url: "http://www.deloindom.si/uploads/18811/deloindom-v-modnih-odtenki-1_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "https://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "/vrt-in-zivali/okrasni-vrtovi/vrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij",
            postid: "18811",
            maincontent: "V Vrtni svetovalnici vam skupaj s strokovnjaki Kluba Gaia odgovarjamo na aktualna vprašanja, povezana z vrtom in balkonskimi zasaditvami.",
            title: "Vrtna svetovalnica: V znamenju zdravih cvetličnih kombinacij ",
            pubdate: "2018-04-25 13:05:35",
            authors: "",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="padding: 0;max-width: 60px;">
                        <a style="display: block;padding: 10px 20px;" href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/18923/jagode-2_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-maj-2018"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-maj-2018">
                    
Setveni koledar - maj 2018
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/14691/deloindom-shutterstock-281_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-marije-thun-dneve-za-korenino-cvet-list-in-plod-potrdili-s-poskusi"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-marije-thun-dneve-za-korenino-cvet-list-in-plod-potrdili-s-poskusi">
                    
Setveni koledar Marije Thun: Dneve za kore...
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/18223/shutterstock-330159362_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/okrasni-vrtovi/cvetlicni-sejem-za-pomoc-cebelam"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/okrasni-vrtovi/cvetlicni-sejem-za-pomoc-cebelam">
                    
Cvetli&#269;ni sejem za pomo&#269; &#269;ebelam
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                    </div>
                </div>

            </div>
            <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://www.facebook.com/deloindom/">facebook.com/deloindom/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://www.instagram.com/deloindom/">instagram.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">

                        <!-- Facebook like -->
                        <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>

                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #70b477">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://www.pinterest.com/deloindom/">pinterest.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na DELOINDOM
                        </p>

                        <a href="https://info.delo.si/" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<!-- outbrain -->
    <script type="text/javascript">
         jQuery(document).ready(function() {

            var mostViewed = document.getElementById("outBrainPlugin");
            var widgetId = (jQuery(window).width() > 768 ? "AR_1" : "MB_1");

            if(mostViewed !== null && typeof mostViewed !== "undefined") {

               jQuery(mostViewed ).append("<div style='margin-top:35px'></div><div class='OUTBRAIN' data-src='http://www.deloindom.si/vrt-in-zivali/okrasni-vrtovi/vrtna-svetovalnica-v-znamenju-zdravih-cvetlicnih-kombinacij' data-widget-id='"+widgetId+"' data-ob-template='Deloindom.si'></div>");
            }
        });
    </script>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>
    
<!-- Disqus -->
<script id="dsq-count-scr" src="https://deloindom-1.disqus.com/count.js" async></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

