﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>Ste alergični na božič?</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Kihanje, kašljanje in druge težave, ki se pojavijo decembra, morda niso znak prehlada, temveč alergije. Čeprav najbrž niste alergični na božič, ker vam gre na živce sosedova pretirano okrašena hiša ali balkon oziroma božične pesmi in filmi, ki jih vsako leto neusmiljeno vrtijo, na vaše počutje vplivajo druge stvari, ki spremljajo praznični čas. Nenadno kihanje in druge težave z dihanjem in očmi se lahko pojavijo tudi zaradi božičnih okraskov in novoletnih jelk.">

            <meta http-equiv="refresh" content="900">
    
            <meta name="author" content="T. S. P. ">
    
	<meta name="keywords" content="božič,plesen,alergija,cvetni prah,čiščenje">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.deloindom.si/bivanje/svetujemo/ste-alergicni-na-bozic"/>

    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@DELOinDOM">
        <meta name="twitter:title" content="Ste alergični na božič?">
        <meta name="twitter:description" content="Kihanje, kašljanje in druge težave, ki se pojavijo decembra, morda niso znak prehlada, temveč alergije. Čeprav najbrž niste alergični na božič, ker vam gre na živce sosedova pretirano okrašena hiša ali balkon oziroma božične pesmi in filmi, ki jih vsako leto neusmiljeno vrtijo, na vaše počutje vplivajo druge stvari, ki spremljajo praznični čas. Nenadno kihanje in druge težave z dihanjem in očmi se lahko pojavijo tudi zaradi božičnih okraskov in novoletnih jelk.">
        <meta name="twitter:domain" content="deloindom.si">
        <meta property="og:title" content="Ste alergični na božič?"/>

                    <meta property="og:image" content="http://www.deloindom.si/uploads/25903/shutterstock-745884682_medium.jpg"/>
            <meta name="twitter:image" content="http://www.deloindom.si/uploads/25903/shutterstock-745884682_medium.jpg?1545144634">

            
                <meta property="og:image:width" content="630">
                <meta property="og:image:height" content="421">
            
                    <link rel="image_src" href="http://www.deloindom.si/uploads/25903/shutterstock-745884682_medium.jpg" />
        
                    <meta property="og:description" content="Kihanje, kašljanje in druge težave, ki se pojavijo decembra, morda niso znak prehlada, temveč alergije. Čeprav najbrž niste alergični na božič, ker vam gre na živce sosedova pretirano okrašena hiša ali balkon oziroma božične pesmi in filmi, ki jih vsako leto neusmiljeno vrtijo, na vaše počutje vplivajo druge stvari, ki spremljajo praznični čas. Nenadno kihanje in druge težave z dihanjem in očmi se lahko pojavijo tudi zaradi božičnih okraskov in novoletnih jelk."/>
        
    
    <!-- Favicon -->
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.4.8">

    <!-- Logo Animations -->
    <script type="text/javascript" gwd-events="support" src="/assets/js/gwd-events-support.1.0.js"></script>
    <script type="text/javascript" gwd-events="handlers" src="/assets/js/animated_logo.handlers.js"></script>
    <script type="text/javascript" gwd-events="registration" src="/assets/js/animated_logo.registration.js"></script>
    <link rel="stylesheet" id="gwd-text-style" type="text/css" href="/assets/css/animated_logo.css">
    <link rel="stylesheet" data-gwd-secondary-animations="" type="text/css" href="/assets/css/animated_logo.animation.css">

    <!-- iProm -->
    <script type="text/javascript">
        var iprom_MID  = "delodom";

        
            var iprom_SID   = "svetujemo";
            var iprom_SSID  = "";
            var iprom_Keywords = ['čiščenje', 'cvetni prah', 'alergija', 'plesen', 'božič'];

        
        var iprom_ZONES = [];
    </script>

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.1.5"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Chivo:400,700,900|Hind:400,500,600,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Fontawesome -->
    <script src="https://use.fontawesome.com/c6e4d1653a.js"></script>

    <!-- Google Analytics -->
    <script type="text/javascript">
        if(document.cookie.indexOf("ALLOW_COOKIES") !== -1) {

            // Google analytics
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-21731663-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

    <!-- VGlnk -->
    <script type="text/javascript">
        var vglnk = { key: '51218e9323ee5b67dbd33a05fd7541a5' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.deloindom.si"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//www.deloindom.si/piwik/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>

    <!-- bar24 -->
            <script src="https://services.delo.si/delostat/bar24/app.min.js"></script>
    
    <!-- Start of Chart Beat Code -->
    <script type="text/javascript">
        if (document.cookie.indexOf("analiticni") !== -1) {
            var _sf_async_config = {uid:15183,domain: "deloindom.si"};
            } else {
                var _sf_async_config = {uid: 15183, domain: "deloindom.si", noCookies: true};
            }
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                        "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
            })();
    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.8">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    
</head>

<body class="header-fixed htmlNoPages">

<!-- Share image -->

    <img class="hidden" style="display: none" src="http://www.deloindom.si/uploads/25903/shutterstock-745884682_large.jpg">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.7"></script>
<!-- DISABLED TRACKING PIXELS
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>
-->
<!-- Analytics -->
<script type="text/javascript" src="/assets/js/idsetter.js"></script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
            dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id='+dotmetrics_identifier;
        h.appendChild(s);
    }());
    //]]>
</script>

<!-- Takeover Ad -->
<div class="iAdserver" style="margin: 0 !important;" data-iadserver-zone="299">
<script>_ipromNS('zone',299);</script></div>

<!-- LIVENETLIFE BEGIN -->
<script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=3a82f5f2-fae6-43f8-8f9c-398c6e755bd4&LNLReferer=' + encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<!--=== Header v4 ===-->
<div class="header-v4">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row" style="padding: 5px 0;">
                <div class="col-md-8">

                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                                                    </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 7px;">
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.deloindom.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
            <div class="row" style="padding: 5px 0;">
                <div class="col-sm-12">
                    <div id="bar24"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="visible-xs header-mobile-darken">
        <div class="col-xs-8">
            <a id="logoWrapper" href="/" style="margin: 15px 0 0 15px;display: block">
                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
            </a>
        </div>

        <div class="col-xs-4">
            <button type="button" style="margin-top: 6px;margin-right: 5px;" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
               <span class="icon-toggle">
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                    </span>
            </button>
        </div>

        <div class="clearfix margin-bottom-20"></div>
    </div>

    <!-- Navbar -->
    <div class="minified-navbar" role="navigation">

        <div class="collapse navbar-collapse navbar-responsive-collapse">

            <div class="container">

                <div class="navigation">

                    <ul class="nav navbar-nav" style="margin-bottom: -2px;">

                        <li class="hidden-xs">
                            <a href="/" style="margin: 10px 0 0;margin-top: 22px !important;display: inline-block">
                                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
                            </a>
                        </li>

                        
                            <li class="active [[menu:rubrike_bivanje]]" >
                                <a href="/rubrike/bivanje">
                                    Bivanje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_gradnja-in-obnova]]" >
                                <a href="/rubrike/gradnja-in-obnova">
                                    Gradnja in obnova                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_energija-in-okolje]]" >
                                <a href="/rubrike/energija-in-okolje">
                                    Energija in okolje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_vrt-in-zivali]]" >
                                <a href="/rubrike/vrt-in-zivali">
                                    Vrt in živali                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_nasveti]]" >
                                <a href="/rubrike/nasveti">
                                    Nasveti                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_25-let]]" style='background:#F27D2B'>
                                <a href="/rubrike/25-let">
                                    25 let                                </a>
                            </li>
                        
                        <li class="search">
                            <a href="javascript:" onclick="openSearchBar(this);">
                                <i class="fa fa-search"  style="font-size: 21px;"></i>
                            </a>
                        </li>
                    </ul>

                    <div id="searchBar">
                        <form action="/Iskanje" method="get">
                            <input type="text" id="mainSearchBox" class="form-control" name="kw" placeholder="Iskanje...">
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <!-- SubMenu -->
        <div class="sub-menu" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">

                
                    <li class="  [[menu:rubrike_bivanje_domovi]]">

                    <a href="/rubrike/bivanje/domovi">
                        Domovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_arhitektura]]">

                    <a href="/rubrike/bivanje/arhitektura">
                        Arhitektura                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_interier]]">

                    <a href="/rubrike/bivanje/interier">
                        Interier                    </a>
                </li>
                
                    <li class="active  [[menu:rubrike_bivanje_svetujemo]]">

                    <a href="/rubrike/bivanje/svetujemo">
                        Svetujemo                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_nepremicninski-trg]]">

                    <a href="/rubrike/bivanje/nepremicninski-trg">
                        Nepremičninski trg                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>
	<!-- Quick news -->
<div class="row hidden-xs hidden-sm margin-bottom-20" id="quick-news">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/arhitektura/v-igri-za-arhitekturno-nagrado-mies-van-der-rohe-tudi-slovenski-projekti" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/26034/zimska-soba-janez-martincic_small.jpeg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/arhitektura/v-igri-za-arhitekturno-nagrado-mies-van-der-rohe-tudi-slovenski-projekti">
                                                    Arhitektura                                                <br>
                        <span style="text-transform: uppercase">V igri za arhitekturno nagrado Mies van der Rohe tudi slovenski projekti </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/svetujemo/kako-novoletno-jelko-ohraniti-cim-dlje-svezo" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/25748/shutterstock-675538726_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/kako-novoletno-jelko-ohraniti-cim-dlje-svezo">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">Kako novoletno jelko ohraniti čim dlje svežo?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/domovi/praznicno-okrasena-mesta-po-svetu" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/25709/sao-paolo-reuters2_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/praznicno-okrasena-mesta-po-svetu">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">Praznično okrašena mesta po svetu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="row visible-xs margin-bottom-20" id="quick-news-mobile">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            

    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/arhitektura/v-igri-za-arhitekturno-nagrado-mies-van-der-rohe-tudi-slovenski-projekti" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/26034/zimska-soba-janez-martincic_small.jpeg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/arhitektura/v-igri-za-arhitekturno-nagrado-mies-van-der-rohe-tudi-slovenski-projekti">
                                                    Arhitektura                                                <br>
                        <span style="text-transform: uppercase">V igri za arhitekturno nagrado Mies van der Rohe tudi slovenski projekti </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/svetujemo/kako-novoletno-jelko-ohraniti-cim-dlje-svezo" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/25748/shutterstock-675538726_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/kako-novoletno-jelko-ohraniti-cim-dlje-svezo">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">Kako novoletno jelko ohraniti čim dlje svežo?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/domovi/praznicno-okrasena-mesta-po-svetu" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/25709/sao-paolo-reuters2_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/praznicno-okrasena-mesta-po-svetu">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">Praznično okrašena mesta po svetu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            <div class="clearfix"></div>
        </div>
    </div>
</div>
    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner">
                    <div class="iAdserver" data-iadserver-zone="440">
                    <script>_ipromNS('zone',440);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>

	﻿


<!-- Banner -->

<!-- Container Part -->
<section class="content">

    <div class="container sm-margin-top-40 xs-margin-top-0 content category article">

        <!-- Content -->
        <div class="row">

            <!-- Main Content -->
            <div class="col-md-9" data-ci-maincontent>

                <!-- Breadcrumbs & Social -->
                <div class="hidden-xs margin-bottom-40">

                    <!-- Cover image -->
                                            <div class="background-image-wrapper" style="position:relative;height:540px;background-size:cover;background-position:center center;background-image: url(/uploads/25903/shutterstock-745884682_large.jpg)">
                            
                                                            <a class="main-category" href="/rubrike/bivanje/svetujemo">Svetujemo</a>
                            
                            <a class="download-link" target="_blank" href="/uploads/25903/shutterstock-745884682.jpg"><i class="fa fa-download"></i></a>
                        </div>

                        
                            <div class="image-signature-wrapper margin-bottom-20" style="padding: 10px 15px;background: rgba(0,0,0,0.8);color: white;">

                                <div class="image-signature">
                                                                            <div>
                                            <strong> </strong>
                                        </div>
                                    
                                                                            <div>
                                            Saj ni res, pa je: alergija na božič obstaja!                                        </div>
                                    
                                                                            <div>
                                            Foto: Shutterstock                                        </div>
                                                                    </div>
                            </div>

                        
                    
                    <!-- Video -->
                    
                    <div class="small-side-padding">

                        <div class="pull-left small-info" style="max-width: 550px">
                            <p>
                                18. 12. 2018
                                                                    | Besedilo: T. S. P.                                 
                                
                            </p>

                            <p style="font-size: 18px;">
                                                                    <a href="/iskanje?t=čiščenje">čiščenje,</a>
                                                                    <a href="/iskanje?t=cvetni prah">cvetni prah,</a>
                                                                    <a href="/iskanje?t=alergija">alergija,</a>
                                                                    <a href="/iskanje?t=plesen">plesen,</a>
                                                                    <a href="/iskanje?t=božič">božič</a>
                                                            </p>
                        </div>

                        <div class="pull-right social-link">

                            
<ul class="list-inline social-share">
    <li>
        <p style="font-size: 16px;line-height: 1.5;text-align: left;color: #9b9b9e;">Deli s prijatelji</p>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fste-alergicni-na-bozic&amp;title=Ste+alergi%C4%8Dni+na+bo%C5%BEi%C4%8D%3F&amp;description=Kihanje%2C+ka%C5%A1ljanje+in+druge+te%C5%BEave%2C+ki+se+pojavijo+decembra%2C+morda+niso+znak+prehlada%2C+temve%C4%8D+alergije.+%C4%8Ceprav+najbr%C5%BE+niste+alergi%C4%8Dni+na+bo%C5%BEi%C4%8D%2C+ker+vam+gre+na+%C5%BEivce+sosedova+pretirano+okra%C5%A1ena+hi%C5%A1a+ali+balkon+oziroma+bo%C5%BEi%C4%8Dne+pesmi+in+filmi%2C+ki+jih+vsako+leto+neusmiljeno+vrtijo%2C+na+va%C5%A1e+po%C4%8Dutje+vplivajo+druge+stvari%2C+ki+spremljajo+prazni%C4%8Dni+%C4%8Das.+Nenadno+kihanje+in+druge+te%C5%BEave+z+dihanjem+in+o%C4%8Dmi+se+lahko+pojavijo+tudi+zaradi+bo%C5%BEi%C4%8Dnih+okraskov+in+novoletnih+jelk." target="_blank"><i class="fa fa-facebook"></i></a>
    </li>
    <li>
        <a href="http://twitter.com/intent/tweet?status=Ste+alergi%C4%8Dni+na+bo%C5%BEi%C4%8D%3F+http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fste-alergicni-na-bozic" target="_blank"><i class="fa fa-twitter"></i></a>
    </li>
    <li>
        <a href="mailto:?subject=Ste alergični na božič?&body=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fste-alergicni-na-bozic"><i class="fa fa-envelope"></i></a>
    </li>
</ul>

                            
                        </div>

                        <div class="clearfix"></div>
                    </div>

                </div>

                <!-- Article -->
                <div class="content" style="padding-top:0;padding-bottom: 0">

                    <div class="small-side-padding">

                        <div class="row margin-bottom-40">

                            <div class="col-sm-12">

                                                                    <h1>Ste alergični na božič?</h1>
                                
                                <div class="small-info visible-xs" style="margin-top: 25px;    margin-bottom: 25px;">
                                    <p>
                                        18. 12. 2018
                                                                                    | Besedilo: T. S. P.                                         
                                        
                                    </p>

                                    <p style="font-size: 18px;">
                                                                                    <a href="/iskanje?t=čiščenje">čiščenje,</a>
                                                                                    <a href="/iskanje?t=cvetni prah">cvetni prah,</a>
                                                                                    <a href="/iskanje?t=alergija">alergija,</a>
                                                                                    <a href="/iskanje?t=plesen">plesen,</a>
                                                                                    <a href="/iskanje?t=božič">božič</a>
                                                                            </p>
                                </div>

                                <p class="lead">Kihanje, kašljanje in druge težave, ki se pojavijo decembra, morda niso znak prehlada, temveč alergije. Čeprav najbrž niste alergični na božič, ker vam gre na živce sosedova pretirano okrašena hiša ali balkon oziroma božične pesmi in filmi, ki jih vsako leto neusmiljeno vrtijo, na vaše počutje vplivajo druge stvari, ki spremljajo praznični čas. Nenadno kihanje in druge težave z dihanjem in očmi se lahko pojavijo tudi zaradi božičnih okraskov in novoletnih jelk.</p>
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">


                                
                                <div class="content-text margin-bottom-40">
                                    <p><strong>Plesen na naravnih novoletnih jelkah</strong></p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">_ipromNS('zone', 146);</script><p>Povsem mogoče je, da ste občutljivi na plesen, ki se nahaja na deblu novoletne jelke. Preden jo postavite v dnevno sobo, lahko razkužite odrezan in izpostavljen del debla z me&scaron;anico belila in vode (v razmerju 1 (belilo) proti 20 (voda)). Po&scaron;kropite deblo in ga obri&scaron;ite, posebno pozornost pa posvetite odrezanemu delu. Počakajte, da se posu&scaron;i in ga &scaron;ele nato odnesite v hi&scaron;o ali stanovanje.</p><p><strong>Cvetni prah na novoletni smreki</strong></p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">_ipromNS('zone', 683);</script></div><p>Cvetni prah iglavcev je sicer nizko alergen, a če ste občutljivi nanj, je dobro, da drevo, preden ga okrasite, dobro spihate s puhalnikom za listje. Osredotočite se na rumene madeže, če jih opazite na iglicah, in drevo v notranjost odnesite &scaron;ele, ko bo dobro oči&scaron;čeno.</p><p><strong>Vonj po iglavcih</strong></p><p>Tudi vonj po iglavcih lahko nekaterim draži sluznico, zato je v primeru tovrstnih težav bolj&scaron;a odločitev umetna novoletna jelka. Uporabite okraske in dekoracijo, ki nima vonja ali ne vsebuje eteričnih olj.</p><p><strong>Prah</strong></p><p>Novoletna dekoracija in umetne novoletne jelke skoraj leto dni ležijo pospravljene v kleti, na podstre&scaron;ju ali kje drugje. Na njih se nabere prah, ki lahko povzroča težave tistim, ki so alergični na pr&scaron;ice. Dekoracijo pred uporabo obri&scaron;ite z mokro krpo, smrečico pa posesajte in obri&scaron;ite. Po koncu praznikov jih pospravite v dobro zaprte plastične &scaron;katle ali vreče.</p>                                </div>

                                
                                    <!-- Gallery -->
                                    
                                
                                <!-- Promo items -->
                                
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-12-18-15" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                                
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Outbrain -->
                                                            <div class="col-sm-12 margin-bottom-20">
                                    <div class="OUTBRAIN hidden-xs" data-src="http://www.deloindom.si/bivanje/svetujemo/ste-alergicni-na-bozic" data-widget-id="AR_1" data-ob-template="Deloindom.si"></div>
                                    <div class="OUTBRAIN visible-xs" data-src="http://www.deloindom.si/bivanje/svetujemo/ste-alergicni-na-bozic" data-widget-id="MB_1" data-ob-template="Deloindom.si"></div>
                                </div>
                            
                            <!-- Author -->
                            
                            <!-- Old comments -->
                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Facebook comments -->
                            <div class="col-sm-12">

                                
<!-- Facebook chat -->
<div id="facebookWrapper" style="padding: 40px 0;">

    <div id="disqus_thread"></div>
    <script>

        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

        var disqus_config = function () {
            this.page.url = "http://www.deloindom.si/bivanje/svetujemo/ste-alergicni-na-bozic";  // Replace PAGE_URL with your page's canonical URL variable
            // this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable

            
                this.callbacks.onNewComment = [function() {

                    jQuery.ajax({
                        url: "/Content/UpdateNewlyCommentedView",
                        type: "post",
                        data: {
                            "viewId": 25903                        }
                    })
                }];
                    };

        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://deloindom-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>                            </div>

                            <!-- Related -->
                            
    <!-- Related -->
    <div class="col-sm-12 margin-bottom-20">

        <div class="module related" style="background-color: #252525;padding: 25px 15px;">

            <h1>Povezani članki</h1>

            <div class="row">

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/25665/shutterstock-503783614-1_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/brskamo-po-spletu-nasveti-za-praznicno-okrasitev-iz-ust-uporabnikov"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/brskamo-po-spletu-nasveti-za-praznicno-okrasitev-iz-ust-uporabnikov" style="color:white;">
                    
Brskamo po spletu: Nasveti za prazni&#269;no ok...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/25709/sao-paolo-reuters2_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/domovi/praznicno-okrasena-mesta-po-svetu"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/domovi/praznicno-okrasena-mesta-po-svetu" style="color:white;">
                    
Prazni&#269;no okra&scaron;ena mesta po svetu
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/25413/394554_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/interier/praznicno-okrasen-dom-sodobni-vencki"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/interier/praznicno-okrasen-dom-sodobni-vencki" style="color:white;">
                    
Prazni&#269;no okra&scaron;en dom: Sodobni ven&#269;ki 
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                            </div>
        </div>
    </div>

                            <!-- Social -->
                            <div class="col-sm-12 margin-bottom-40">

                                <div class="module" style="padding: 0 20px 20px;margin-top: 20px;">
    <div class="row">

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na facebooku</h4>

            <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>        </div>

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na drugih omrežjih</h4>
            <ul style="list-style: none;padding: 0">
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fste-alergicni-na-bozic&amp;title=Ste+alergi%C4%8Dni+na+bo%C5%BEi%C4%8D%3F&amp;description=Kihanje%2C+ka%C5%A1ljanje+in+druge+te%C5%BEave%2C+ki+se+pojavijo+decembra%2C+morda+niso+znak+prehlada%2C+temve%C4%8D+alergije.+%C4%8Ceprav+najbr%C5%BE+niste+alergi%C4%8Dni+na+bo%C5%BEi%C4%8D%2C+ker+vam+gre+na+%C5%BEivce+sosedova+pretirano+okra%C5%A1ena+hi%C5%A1a+ali+balkon+oziroma+bo%C5%BEi%C4%8Dne+pesmi+in+filmi%2C+ki+jih+vsako+leto+neusmiljeno+vrtijo%2C+na+va%C5%A1e+po%C4%8Dutje+vplivajo+druge+stvari%2C+ki+spremljajo+prazni%C4%8Dni+%C4%8Das.+Nenadno+kihanje+in+druge+te%C5%BEave+z+dihanjem+in+o%C4%8Dmi+se+lahko+pojavijo+tudi+zaradi+bo%C5%BEi%C4%8Dnih+okraskov+in+novoletnih+jelk." target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="http://twitter.com/intent/tweet?status=Ste+alergi%C4%8Dni+na+bo%C5%BEi%C4%8D%3F+http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fste-alergicni-na-bozic" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="mailto:?subject=Ste alergični na božič?&body=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fste-alergicni-na-bozic"><i class="fa fa-envelope"></i></a>
                </li>
            </ul>

        </div>
    </div>
</div>                            </div>

                        </div>
                    </div>
                </div>
            </div>

            <!-- Right Sidebar -->
            <div class="col-md-3 sidebar">

                <div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="32"></div>
    <script>_ipromNS('zone',32);</script>
</div>


    
    <!-- Module #Most Viewed -->
    <div class="xs-margin-bottom-20 margin-bottom-40" id="mostViewed">

        <h2>Najbolj brano</h2>

        <div class="module module-item module-content">

            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/svetujemo/video-doma-narejeni-novoletni-okraski" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/12700/shutterstock-534190849_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/svetujemo">
                                Svetujemo                            </a>
                                            
                    <a href="/bivanje/svetujemo/video-doma-narejeni-novoletni-okraski">
                        <span>VIDEO: Doma narejeni novoletni okraski</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/prihaja-cas-za-sajenje-cesna" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/11765/shutterstock-372310384_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                                Zelenjavni vrtovi                            </a>
                                            
                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/prihaja-cas-za-sajenje-cesna">
                        <span>Prihaja čas za sajenje česna</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/vrt-in-zivali/eko-koticek/biolosko-dinamicno-kmetijstvo-najstarejsa-ekoloska-metoda" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/26095/405061_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                                Zelenjavni vrtovi                            </a>
                                            
                    <a href="/vrt-in-zivali/eko-koticek/biolosko-dinamicno-kmetijstvo-najstarejsa-ekoloska-metoda">
                        <span>Biološko dinamično kmetijstvo: Najstarejša ekološka metoda </span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
        </div>
    </div>




<div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="34"></div>
    <script>_ipromNS('zone',34);</script>
</div>

    <div class="xs-margin-bottom-20 margin-bottom-40">
        <div class="OUTBRAIN" data-src="http://www.deloindom.si/bivanje/svetujemo/ste-alergicni-na-bozic" data-widget-id="SB_1" data-ob-template="Deloindom.si"></div>
    </div>


<!-- Module #2x Events -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="eventList">

    <h2>Dogodki</h2>

    <!-- Blog Grid -->
    <div class="module module-item module-content">

        <div class="clearfix margin-bottom-20"></div>

        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-zenske-ki-vezejo-pripoved" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/26183/mg-5186_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        20. 12. 
2018                    </span>
                    <span>
                        ob 18. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-zenske-ki-vezejo-pripoved">
                            Razstava Ženske, ki vezejo pripoved                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/bivanje/interier/razstava-odtisi" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/25906/aluo-uo-steklo-in-keramika-odtisi_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        12. 12. 
2018                    </span>
                    <span>
                        ob 16. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/bivanje/interier/razstava-odtisi">
                            Razstava Odtisi                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/gradnja-in-obnova/novogradnje/dan-odprtih-vrat-marlesove-nizkoenergijske-hise-v-lescah" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/25352/02-zerovnik-individual-15a_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        1. 12. 
2018                    </span>
                    <span>
                        ob 10. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/gradnja-in-obnova/novogradnje/dan-odprtih-vrat-marlesove-nizkoenergijske-hise-v-lescah">
                            Dan odprtih vrat Marlesove nizkoenergijske hiše v Lescah                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
        <div class="row">
            <div class="col-sm-12 text-center">
                <a href="/Dogodki" class="action">Vsi dogodki ></a>
            </div>
        </div>

        <div class="clearfix margin-bottom-10"></div>

    </div>
</div>


    <!-- Module #Most Commented -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="mostCommented">

    <div class="heading heading-v1">
        <h2>Zadnji komentarji</h2>
    </div>

    <div class="module module-item module-content">

        <script type="text/javascript" src="https://deloindom-1.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=0&excerpt_length=200"></script>
    </div>

</div>

            </div>

        </div>

        <!-- Footer -->
        <div class="row">

            
<!-- Related -->
<div class="col-sm-12">

    
    <!-- Recommended content -->
    <div id="recommended">

        <div class="margin-bottom-40" id="largeThumbnails">

            <h2 class="background-banner margin-bottom-20">Ne spreglejte</h2>

            <div class="row">

                
                        
                            <div class="col-sm-3">
                                

    <figure class="letter margin-bottom-30">

                    <p class="from"><span>Gregor Pust</span> preko spletne strani</p>
        
        <figcaption>
            <h3>
                <a href="/pisma-bralcev/alergija-na-trave">Alergija na trave</a>
            </h3>
            <p class="letter-text margin-bottom-10">
                
Pozdravljeni! Imam eno vpra&scaron;anje glede alergije na cvetni prah oz. na trave. Pred nekaj dnevi sem imel testiranje za alergije, kjer je zaznalo, da ...

                                    <a style="color:#111111;font-weight: bold;" href="/pisma-bralcev/alergija-na-trave">Več ></a>
                            </p>
        </figcaption>

        <!--
        <span class="pull-left">
            <i class="fa fa-comment-o"></i> &nbsp;<span class="disqus-comment-count" data-disqus-url="http://www.deloindom.si/pisma-bralcev/alergija-na-trave">
                0            </span>
        </span>
        -->

        <a class="action" style="font-weight:500;margin-top: 0;" href="/pisma-bralcev/alergija-na-trave">
            Oddajte nasvet >
        </a>

    </figure>


                            </div>

                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/nad-ambrozijo-pred-cvetenjem" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/ambrozija.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/nad-ambrozijo-pred-cvetenjem" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Nad ambrozijo pred cvetenjem</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">
                                

    <figure class="letter margin-bottom-30">

                    <p class="from"><span>Iztok </span> po elektronski pošti</p>
        
        <figcaption>
            <h3>
                <a href="/pisma-bralcev/kako-ocistiti-fuge">Kako očistiti fuge? </a>
            </h3>
            <p class="letter-text margin-bottom-10">
                
Kako se u&#269;inkovito odstranijo stare fuge med plo&scaron;&#269;icami, na katerih se je nabrala plesen? Ali jih je mogo&#269;e na novo zaliti, ne da bi bilo treba ods...

                                    <a style="color:#111111;font-weight: bold;" href="/pisma-bralcev/kako-ocistiti-fuge">Več ></a>
                            </p>
        </figcaption>

        <!--
        <span class="pull-left">
            <i class="fa fa-comment-o"></i> &nbsp;<span class="disqus-comment-count" data-disqus-url="http://www.deloindom.si/pisma-bralcev/kako-ocistiti-fuge">
                3            </span>
        </span>
        -->

        <a class="action" style="font-weight:500;margin-top: 0;" href="/pisma-bralcev/kako-ocistiti-fuge">
            Oddajte nasvet >
        </a>

    </figure>


                            </div>

                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/bivanje/svetujemo/8-predmetov-v-kopalnici-ki-jih-morate-redno-cistiti-ali-menjati" style="display: block;overflow: hidden;background-image:url(/uploads/21075/37010/shutterstock-278708270_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/bivanje/svetujemo/8-predmetov-v-kopalnici-ki-jih-morate-redno-cistiti-ali-menjati" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>8 predmetov v kopalnici, ki jih morate redno čistiti ali menjati</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                                </div>
        </div>
    </div>

    
<!-- Recommended content -->
<div id="recommended">

    <div class="margin-bottom-20" id="largeThumbnails">

        <h2 class="background-banner margin-bottom-20">Priporočamo</h2>

        <div class="row">

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/4-stvari-ki-jih-ne-smemo-cistiti-s-sodo-bikarbono" style="display: block;overflow: hidden;background-image:url(/uploads/21021/shutterstock-566235787_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/4-stvari-ki-jih-ne-smemo-cistiti-s-sodo-bikarbono" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>4 stvari, ki jih ne smemo čistiti s sodo bikarbono</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/15-skrivnosti-nakupovanja-v-ikei" style="display: block;overflow: hidden;background-image:url(/uploads/21909/shutterstock-1086363524_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/15-skrivnosti-nakupovanja-v-ikei" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>15 skrivnosti nakupovanja v Ikei</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-zivali/zivali/zivalski-sosedje/na-naraven-nacin-v-boj-proti-muham" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/shutterstock_429060970.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-zivali/zivali/zivalski-sosedje/na-naraven-nacin-v-boj-proti-muham" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Na naraven način v boj proti muham</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/zelenjavni-vrtovi/setveni-koledar-avgust-2018" style="display: block;overflow: hidden;background-image:url(/uploads/21778/shutterstock-795085450_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/setveni-koledar-avgust-2018" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Setveni koledar – avgust 2018</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
        </div>

    </div>

</div>

</div>        </div>

    </div>
</section>


    <!-- Bollboard -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35">
                    <script>_ipromNS('zone',35);</script></div>
                </div>
            </div>
        </div>
    </div>

	
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4 column-one md-xs-margin-bottom-20 margin-bottom-40">

                    
                        <div class="row">
                            <div class="col-xs-4">

                                <a href="https://www.deloindom.si/bivanje/v-tokratni-stevilki-priloge-deloindom-2-3-4-5-6-7-8-9-10-11-12-13-14-15-16-17-18-19-20-21-22-23-24" style="margin: 0 auto 20px;" target="_blank">
                                    <img src="/uploads/covers/19-12-2018_medium.jpg" style="float:right;" class="img-responsive">
                                </a>
                            </div>

                            <div class="col-xs-8">
                                <p><small style="color:#888;"><span style="font-size: 12px;">&Scaron;t. 29 | Izide 19. decembra 2018</span></small></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Pohi&scaron;tvo po meri</span></strong></p><p><strong>DOBRO IZKORI&Scaron;ČEN VSAK CENTIMETER</strong></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Vrt pozimi</span></strong></p><p><strong>INVENTURA</strong></p>                            </div>
                        </div>

                                    </div>

                <div class="col-sm-4">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li>
                                    <a href="/rubrike/bivanje">
                                        Bivanje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/gradnja-in-obnova">
                                        Gradnja in obnova
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/energija-in-okolje">
                                        Energija in okolje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/vrt-in-zivali">
                                        Vrt in živali
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/nasveti">
                                        Nasveti
                                    </a>
                                </li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Home/About">O nas</a></li>
                                <li><a href="/Home/Contact">Kontakti</a></li>
                                <li><a href="https://info.delo.si/" target="_blank">Naročite se</a></li>
                                <li><a href="/Home/Publishing" target="_blank">Oglaševanje</a></li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/main/logo-footer.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <ul class="social-links">
                        <li>
                            <a href="http://sl-si.facebook.com/pages/Deloindom/177744588924810">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/DELOinDOM">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.pinterest.com/deloindom/">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/deloindom/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright © Delo in dom, Delo d.o.o. 2018. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
                <li><a target="_blank" href="https://info.delo.si/politika-varstva-zasebnosti/">Politika varstva zasebnosti</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs hidden-sm visible-md visible-sm visible-lg">
        <div class="iAdserver hidden-xs hidden-sm visible-md visible-sm visible-lg" data-iadserver-zone="33">
        <script>_ipromNS('zone',33);</script></div>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg hidden-xl">
        <div class="iAdserver visible-xs visible-sm hidden-md hidden-lg hidden-xl" data-iadserver-zone="661">
        <script>_ipromNS('zone',661);</script></div>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="DELOINDOM Logo">

            <h1 style="font-size: 21px;text-align: center;line-height: 1.2em;">Zakaj imamo v uredništvu Dela in dom radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-primary">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="/min/?g=lower-body-js&rev=1.1.7"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.1.5"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "/bivanje/svetujemo/ste-alergicni-na-bozic",
                title: "Ste alergični na božič?",
                image_url: "http://www.deloindom.si/uploads/25903/shutterstock-745884682_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "/bivanje/svetujemo/ste-alergicni-na-bozic",
            postid: "25903",
            maincontent: "Kihanje, kašljanje in druge težave, ki se pojavijo decembra, morda niso znak prehlada, temveč alergije. Čeprav najbrž niste alergični na božič, ker vam gre na živce sosedova pretirano okrašena hiša ali balkon oziroma božične pesmi in filmi, ki jih vsako leto neusmiljeno vrtijo, na vaše počutje vplivajo druge stvari, ki spremljajo praznični čas. Nenadno kihanje in druge težave z dihanjem in očmi se lahko pojavijo tudi zaradi božičnih okraskov in novoletnih jelk.",
            title: "Ste alergični na božič?",
            pubdate: "2018-12-18 14:43:55",
            authors: "T. S. P. ",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="padding: 0;max-width: 60px;">
                        <a style="display: block;padding: 10px 20px;" href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/uploads/logo/dd-xmas-1_large.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <a href="https://services.delo.si/enovice/prijava/" onclick="closePopups()" target="_blank" class="btn btn-u">Nadaljuj na prijavo ></a>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/12700/shutterstock-534190849_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/video-doma-narejeni-novoletni-okraski"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/video-doma-narejeni-novoletni-okraski">
                    
VIDEO: Doma narejeni novoletni okraski
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/24115/shutterstock-698325853_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/nasin-seznam-sobnih-rastlin-ki-cistijo-zrak"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/nasin-seznam-sobnih-rastlin-ki-cistijo-zrak">
                    
Nasin seznam sobnih rastlin, ki &#269;istijo zr...
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/20754/shutterstock-704195095_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/7-nasvetov-kako-se-izogniti-likanju"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/7-nasvetov-kako-se-izogniti-likanju">
                    
7 nasvetov, kako se izogniti likanju
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                    </div>
                </div>

            </div>
            <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://www.facebook.com/deloindom/">facebook.com/deloindom/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://www.instagram.com/deloindom/">instagram.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">

                        <!-- Facebook like -->
                        <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>

                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #70b477">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://www.pinterest.com/deloindom/">pinterest.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na DELOINDOM
                        </p>

                        <a href="https://info.delo.si/" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'dd_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

    jQuery(document).ready(function() {

        // If user not logged in - show exit popups
        if (document.cookie.indexOf("dd_popups") === -1) {

            jQuery(document).mouseleave(initPopups);
        }
    });

</script>


    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="http://www.deloindom.si/bivanje/svetujemo/ste-alergicni-na-bozic" data-widget-id="TR_1" data-ob-template="Deloindom.si"></div>
    <script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>


<!-- Disqus -->
<script id="dsq-count-scr" src="https://deloindom-1.disqus.com/count.js" async></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

