﻿﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>Ptičje pogačice iz domače »peke«</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="V teh dneh je zima zopet pokazala svojo moč. Zato je še posebej pomembno, da ne pozabimo na naše ptičje prijatelje, ki ob obilici snega zunaj težko najdejo hrano. Dobra izbira so ptičje pogače, ki jih lahko naredite sami in jih obesite na bližnje drevo. Stopimo torej maščobo, ki bo poskrbela, da semena ne bodo zamrznila kljub nizkim temperaturam (loj, kokosova maščoba, arašidovo maslo brez soli…) in jo pomešajmo s semeni, oreščki in suhim sadjem (sončnična in bučna semena, proso, orehova jedrca, rozine…). Mešanico nadevamo v model, pri čemer pa se lahko malce poigramo. Maso za ptičjo pogačo lahko nadevamo v modelčke za piškote in tako dobimo res zanimive oblike, takšni »piškoti« pa bodo ptičjim prijateljem zelo teknili.">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="Katra Jezeršek">
    
	<meta name="keywords" content="zima,ptice,zima na vrtu,domača ustvarjalnica">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.deloindom.si/pticje-pogacice-iz-domace-peke"/>

    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@DELOinDOM">
        <meta name="twitter:title" content="Ptičje pogačice iz domače »peke«">
        <meta name="twitter:description" content="">
        <meta name="twitter:domain" content="deloindom.si">
        <meta property="og:title" content="Ptičje pogačice iz domače »peke«"/>

                    <meta property="og:image" content="http://www.deloindom.si/uploads/16054/slika-1-shutterstock-127827509_medium.jpg"/>
            <meta name="twitter:image" content="http://www.deloindom.si/uploads/16054/slika-1-shutterstock-127827509_medium.jpg?1518624639">

            
                <meta property="og:image:width" content="630">
                <meta property="og:image:height" content="418">
            
                    <link rel="image_src" href="http://www.deloindom.si/uploads/16054/slika-1-shutterstock-127827509_medium.jpg" />
        
                    <meta property="og:description" content=""/>
        
    
    <!-- Favicon -->
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.3.3">

    <!-- Logo Animations -->
    <script type="text/javascript" gwd-events="support" src="/assets/js/gwd-events-support.1.0.js"></script>
    <script type="text/javascript" gwd-events="handlers" src="/assets/js/animated_logo.handlers.js"></script>
    <script type="text/javascript" gwd-events="registration" src="/assets/js/animated_logo.registration.js"></script>
    <link rel="stylesheet" id="gwd-text-style" type="text/css" href="/assets/css/animated_logo.css">
    <link rel="stylesheet" data-gwd-secondary-animations="" type="text/css" href="/assets/css/animated_logo.animation.css">

    <!-- iProm -->
    <script type="text/javascript">
        var iprom_MID  = "delodom";

        
            var iprom_SID   = "vrtinzivali";
            var iprom_SSID  = "zivali";
            var iprom_Keywords = ['naredi sam', 'zima', 'ptice', 'domača ustvarjalnica', 'lojne pogače', 'pogače za ptice'];

        
        var iprom_ZONES = [];
    </script>

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.1.0"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Chivo:400,700,900|Hind:400,500,600,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Fontawesome -->
    <script src="https://use.fontawesome.com/c6e4d1653a.js"></script>

    <!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21731663-1"></script>
    <script>

        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments)};
        gtag('js', new Date());
        gtag('config', 'UA-21731663-1');
    </script>

    <!-- VGlnk -->
    <script type="text/javascript">
        var vglnk = { key: '51218e9323ee5b67dbd33a05fd7541a5' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.deloindom.si"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//www.deloindom.si/piwik/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>

    <!-- bar24 -->
            <script src="//services.delo.si/delostat/bar24/app.min.js"></script>
    
    <!-- Start of Chart Beat Code -->
    <script type="text/javascript">
        if (document.cookie.indexOf("analiticni") !== -1) {
            var _sf_async_config = {uid:15183,domain: "deloindom.si"};
            } else {
                var _sf_async_config = {uid: 15183, domain: "deloindom.si", noCookies: true};
            }
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                        "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
            })();
    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.5">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>    
</head>

<body class="header-fixed htmlNoPages">

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'dd_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

    jQuery(document).ready(function() {

        // If user not logged in - show exit popups
        if (document.cookie.indexOf("dd_popups") === -1) {

            jQuery(document).mouseleave(initPopups);
        }
    });

</script>

<!-- Share image -->

    <img class="hidden" style="display: none" src="http://www.deloindom.si/uploads/16054/slika-1-shutterstock-127827509_large.jpg">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.3"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Analytics -->
<script type="text/javascript" src="/assets/js/idsetter.js"></script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
            dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id='+dotmetrics_identifier;
        h.appendChild(s);
    }());
    //]]>
</script>

<!-- Takeover Ad -->
<div class="iAdserver" style="margin: 0 !important;" data-iadserver-zone="299">
<script>_ipromNS('zone',299);</script></div>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<!--=== Header v4 ===-->
<div class="header-v4">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row" style="padding: 5px 0;">
                <div class="col-md-8">

                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line deloindom">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/novice/slovenija/med-prioritetami-slovenskega-sodstva-bodo-kazenski-postopki.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20180214/480x290_Delo_Foto-20180214141325-39092300.jpeg?rev=0" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/novice/slovenija/med-prioritetami-slovenskega-sodstva-bodo-kazenski-postopki.html" class="news-text" target="_blank">
                           Med prioritetami slovenskega sodstva bodo kazenski postopki
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/gospodarstvo/finance/jazbec-imenovan-na-funkcijo-v-enotnem-odboru-za-resevanje-bank.html" class="news-text" target="_blank">
                           Jazbec dobil službo v Bruslju
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/svet/globalno/varnostna-konferenca-v-munchnu-za-svetovni-red-in-mir.html" class="news-text" target="_blank">
                           Varnostna konferenca v Münchnu: za svetovni red in mir
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/bulvar/tuji-traci/clanek/russell-brand-bo-morda-znova-zibal" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/02/14/o_0C37EF15000005783913222imagea57_1478526559275_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/bulvar/tuji-traci/clanek/russell-brand-bo-morda-znova-zibal" class="news-text" target="_blank">
                           Russell Brand bo morda znova zibal
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/foto-zagorelo-na-bencinskem-servisu" class="news-text" target="_blank">
                           FOTO: Zagorelo na bencinskem servisu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/to-se-spijemo-a-ne-gremo" class="news-text" target="_blank">
                           To še spijemo, a ne gremo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/ljubezenski-napitek" class="title-image" target="_blank">
                           <img src="http://www.onaplus.si/uploads/41803/13940/shutterstock-228354805_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.onaplus.si/ljubezenski-napitek" class="news-text" target="_blank">
                           Ljubezenski napitek
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.onaplus.si/ob-klovnih-me-spreletava-srh" class="news-text" target="_blank">
                           Ob klovnih me spreletava srh
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.onaplus.si/slovenija-premagala-zda" class="news-text" target="_blank">
                           Slovenija premagala ZDA
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/coca-cola-za-svet-brez-odpadkov-akcije-tudi-v-sloveniji-4923" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/4b/34/f280b472ae140c60ebe3.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/aktualno/coca-cola-za-svet-brez-odpadkov-akcije-tudi-v-sloveniji-4923" class="news-text" target="_blank">
                           Coca-Cola za svet brez odpadkov, akcije tudi v Sloveniji
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/najvecji-skandal-v-zgodovine-moderne-grcije-4922" class="news-text" target="_blank">
                           Največji škandal v zgodovine moderne Grčije
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/ikonomija/bodo-algoritmi-res-boljsi-sodniki-4856" class="news-text" target="_blank">
                           Bodo algoritmi res boljši sodniki?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/moda/foto-americane-navdusila-estetika-slovenske-znamke-cliche" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5237/45999/NYFW18DefileClicheJelena.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/moda/foto-americane-navdusila-estetika-slovenske-znamke-cliche" class="news-text" target="_blank">
                           FOTO: Američane navdušila estetika slovenske znamke Cliché
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/moda/kultne-modne-hise-tik-pred-bankrotom-kdo-kraljuje-v-novem-modnem-svetu" class="news-text" target="_blank">
                           Kultne modne hiše tik pred bankrotom - kdo kraljuje v novem modnem svetu?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/hedonistka/deset-malce-ogabnih-stvari-ki-jih-lahko-pocnete-le-s-prijateljico" class="news-text" target="_blank">
                           Deset malce ogabnih stvari, ki jih lahko počnete le s prijateljico
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/interier/dijaki-na-ogled-postavili-unikatna-lesena-svetila" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/16310/svetila2-1_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/bivanje/interier/dijaki-na-ogled-postavili-unikatna-lesena-svetila" class="news-text" target="_blank">
                           Dijaki na ogled postavili unikatna lesena svetila
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/interier/zametne-tkanine-mocnih-barv-in-tropski-vzorci" class="news-text" target="_blank">
                           Žametne tkanine močnih barv in tropski vzorci
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/bivanje/interier/5-napak-pri-izbiri-notranjih-vrat" class="news-text" target="_blank">
                           5 napak pri izbiri notranjih vrat
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/recepti/poletov-recept-tanjin-gorski-ricet" class="title-image" target="_blank">
                           <img src="http://polet.delo.si/sites/polet.si/files/styles/large/public/20180127_162416.jpg?itok=nkgMbLmo" alt="city" class="title-image" />
                        </a>
                        <a href="http://polet.delo.si/recepti/poletov-recept-tanjin-gorski-ricet" class="news-text" target="_blank">
                           Poletov recept: Tanjin gorski ričet
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://polet.delo.si/dan-mladosti/so-diete-odpovedale" class="news-text" target="_blank">
                           So diete odpovedale?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://polet.delo.si/zdravje-prehrana/resnica-o-mascobni-dieti-je-skrita-nevarna" class="news-text" target="_blank">
                           Resnica o maščobni dieti? Je skrita in nevarna
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/lj-okolica-hisa-24" class="title-image" target="_blank">
                           <img src="http://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/dsc00941.jpg?itok=XXb7JWKR" alt="city" class="title-image" />
                        </a>
                        <a href="http://nepremicnine.deloindom.si/lj-okolica-hisa-24" class="news-text" target="_blank">
                           Lj. okolica, hiša
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://nepremicnine.deloindom.si/postojna-center-3-sobno-stanovanje" class="news-text" target="_blank">
                           Postojna center, 3-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://nepremicnine.deloindom.si/lj-brdo-25-sobno-stanovanje" class="news-text" target="_blank">
                           Lj. Brdo, 2,5-sobno stanovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/valeria-1904-opcine-italija" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1359/valeria1/0f5fdb55656ee9cc2b0ade0c6a3128db.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/valeria-1904-opcine-italija" class="news-text" target="_blank">
                           Valeria 1904, Opčine, Italija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/kevder-brezovica-pri-ljubljani" class="news-text" target="_blank">
                           Kevder, Brezovica pri Ljubljani
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/hisa-ancka-slovenj-gradec" class="news-text" target="_blank">
                           Hiša Ančka, Slovenj Gradec
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/lava-tortica-peklensko-dobra-sladica-za-valentinovo/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/02/Odprtakuhinja-lava-torta.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/recepti/lava-tortica-peklensko-dobra-sladica-za-valentinovo/" class="news-text" target="_blank">
                           Lava tortica: peklensko dobra sladica za valentinovo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/druzabno/pet-kulinaricnih-daril-ki-jih-lahko-podarite-za-valentinovo/" class="news-text" target="_blank">
                           Pet kulinaričnih daril, ki jih lahko podarite za valentinovo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/recepti/tri-preproste-lososove-jedi-s-katerimi-boste-nahranili-post-in-valentinovo/" class="news-text" target="_blank">
                           Tri preproste lososove jedi, s katerimi boste nahranili post in valentinovo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 7px;">
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.deloindom.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
            <div class="row" style="padding: 5px 0;">
                <div class="col-sm-12">
                    <div id="bar24"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="visible-xs">
        <div class="col-xs-8">
            <a href="/" style="margin: 15px 0 0 15px;display: block">
                <img id="logo-header img-responsive" src="/assets/img/logo.png?c=2" alt="Logo" class="img-responsive">
            </a>
        </div>

        <div class="col-xs-4">
            <button type="button" style="margin-top: 6px;margin-right: 5px;" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
               <span class="icon-toggle">
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                    </span>
            </button>
        </div>

        <div class="clearfix margin-bottom-20"></div>
    </div>

    <!-- Navbar -->
    <div class="minified-navbar" role="navigation">

        <div class="collapse navbar-collapse navbar-responsive-collapse">

            <div class="container">

                <div class="navigation">

                    <ul class="nav navbar-nav" style="margin-bottom: -2px;">

                        <li class="hidden-xs">
                            <a href="/" style="margin: 10px 0 0;display: inline-block">
                                <img id="logo-header" src="/assets/img/main/logo-inverted.png" alt="Logo" class="img-responsive">
                            </a>
                        </li>

                        
                            <li class=" [[menu:rubrike_bivanje]]">
                                <a href="/rubrike/bivanje">
                                    Bivanje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_gradnja-in-obnova]]">
                                <a href="/rubrike/gradnja-in-obnova">
                                    Gradnja in obnova                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_energija-in-okolje]]">
                                <a href="/rubrike/energija-in-okolje">
                                    Energija in okolje                                </a>
                            </li>
                        
                            <li class="active [[menu:rubrike_vrt-in-zivali]]">
                                <a href="/rubrike/vrt-in-zivali">
                                    Vrt in živali                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_nasveti]]">
                                <a href="/rubrike/nasveti">
                                    Nasveti                                </a>
                            </li>
                        
                        <li class="search">
                            <a href="javascript:" onclick="openSearchBar(this);">
                                <i class="fa fa-search"  style="font-size: 21px;"></i>
                            </a>
                        </li>
                    </ul>

                    <div id="searchBar">
                        <form action="/Iskanje" method="get">
                            <input type="text" id="mainSearchBox" class="form-control" name="kw" placeholder="Iskanje...">
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <!-- SubMenu -->
        <div class="sub-menu" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">

                
                    <li class="  [[menu:rubrike_vrt-in-zivali_okrasni-vrtovi]]">

                    <a href="/rubrike/vrt-in-zivali/okrasni-vrtovi">
                        Okrasni vrtovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_zelenjavni-vrtovi]]">

                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                        Zelenjavni vrtovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_sadovnjaki]]">

                    <a href="/rubrike/vrt-in-zivali/sadovnjaki">
                        Sadovnjaki                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_vrt-in-zivali_eko-koticek]]">

                    <a href="/rubrike/vrt-in-zivali/eko-koticek">
                        Eko kotiček                    </a>
                </li>
                
                    <li class="active  [[menu:rubrike_vrt-in-zivali_zivali]]">

                    <a href="/rubrike/vrt-in-zivali/zivali">
                        Živali                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>
	<!-- Quick news -->
<div class="row hidden-xs hidden-sm margin-bottom-20" id="quick-news">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/svetujemo/video-kidanje-snega-brez-bolecin" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/16043/shutterstock-553362352_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/video-kidanje-snega-brez-bolecin">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">VIDEO: Kidanje snega brez bolečin</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/vrt-in-zivali/zivali/katero-sprednjo-taco-vasa-macka-uporablja-pogosteje" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15719/shutterstock-130181810_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/katero-sprednjo-taco-vasa-macka-uporablja-pogosteje">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">Katero sprednjo taco vaša mačka uporablja pogosteje?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/gradnja-in-obnova/novogradnje/izkusnje-novograditelja-odslej-tudi-v-kolumni" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15639/34800/img-20170323-170053_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/gradnja-in-obnova/novogradnje/izkusnje-novograditelja-odslej-tudi-v-kolumni">
                                                    Novogradnje                                                <br>
                        <span style="text-transform: uppercase">Izkušnje novograditelja odslej tudi v kolumni</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="row visible-xs margin-bottom-20" id="quick-news-mobile">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            

    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/svetujemo/video-kidanje-snega-brez-bolecin" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/16043/shutterstock-553362352_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/video-kidanje-snega-brez-bolecin">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">VIDEO: Kidanje snega brez bolečin</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/vrt-in-zivali/zivali/katero-sprednjo-taco-vasa-macka-uporablja-pogosteje" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15719/shutterstock-130181810_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/katero-sprednjo-taco-vasa-macka-uporablja-pogosteje">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">Katero sprednjo taco vaša mačka uporablja pogosteje?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/gradnja-in-obnova/novogradnje/izkusnje-novograditelja-odslej-tudi-v-kolumni" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/15639/34800/img-20170323-170053_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/gradnja-in-obnova/novogradnje/izkusnje-novograditelja-odslej-tudi-v-kolumni">
                                                    Novogradnje                                                <br>
                        <span style="text-transform: uppercase">Izkušnje novograditelja odslej tudi v kolumni</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            <div class="clearfix"></div>
        </div>
    </div>
</div>
    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner">
                    <div class="iAdserver" data-iadserver-zone="440">
                    <script>_ipromNS('zone',440);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>


	
<!-- Container Part -->
<section class="content">

    <div class="container sm-margin-top-40 xs-margin-top-0">

        <!-- Content -->
        <div class="row">

            <!-- Main Content -->
            <div class="col-md-9" data-ci-maincontent>

                <!-- Breadcrumbs & Social -->
                <div class="hidden-xs margin-bottom-20">

                    <div>

                        <ul class="list-inline breadcrumbs">
                            <li>
                                <a href="/">Domov</a> >
                            </li>
                                                            <li>
                                    <a href="/Iskanje?c=Vrt+in+%C5%BEivali">Vrt in živali</a> >
                                </li>
                                                            <li>
                                    <a href="/Iskanje?c=%C5%BDivali">Živali</a> >
                                </li>
                                                        <li>
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Pti&#269;je poga&#269;ice iz doma&#269;e &raquo;peke&laquo;</p></body></html>
                            </li>
                        </ul>

                                                    <ul class="list-inline tags margin-bottom-20">
                                <li>
                                    Ključne besede:
                                </li>
                                                                    <li>
                                        <a href="/Iskanje?kw=naredi+sam">naredi sam</a>,
                                    </li>
                                                                    <li>
                                        <a href="/Iskanje?kw=zima">zima</a>,
                                    </li>
                                                                    <li>
                                        <a href="/Iskanje?kw=ptice">ptice</a>,
                                    </li>
                                                                    <li>
                                        <a href="/Iskanje?kw=doma%C4%8Da+ustvarjalnica">domača ustvarjalnica</a>,
                                    </li>
                                                                    <li>
                                        <a href="/Iskanje?kw=lojne+poga%C4%8De">lojne pogače</a>,
                                    </li>
                                                                    <li>
                                        <a href="/Iskanje?kw=poga%C4%8De+za+ptice">pogače za ptice</a>,
                                    </li>
                                                            </ul>
                        
                    </div>

                </div>

                <!-- Gallery -->
                <div class="content" id="gallery" style="padding-top:0;padding-bottom: 0">

                    <div class="row margin-bottom-40">

                        <div class="col-sm-12">

                            
                            <div class="row">
                                <div class="col-sm-12">

                                    <h3 style="color: black;font-size: 2.1em;">
                                        <span style="font-size: 0.8em"></span>
                                        <strong style="font-weight: 600;text-transform: uppercase"><span>Ptičje pogačice iz domače »peke«</span></strong>
                                    </h3>

                                </div>
                            </div>

                            
                            <div class="clearfix margin-bottom-10"></div>

                            
                                <figure class="content-gallery-image visible" style="position: relative">

                                    <img style="display: block;height: auto;margin: 0 auto;max-height: 500px;width: auto;" src="/uploads/16054/slika-1-shutterstock-127827509_large.jpg" alt="" >

                                    <!-- Check if previous image exist -->
                                    
                                    <!-- Check if next image exist-->
                                    
                                    
                                        <div style="position: absolute;top:35%;width: 100%;text-align: center">
                                            <p style="display:inline-block;font-weight: bold;background: rgba(0,0,0,0.6);padding: 25px 50px;font-size: 18px;">

                                                                                                    <a style="color:#a6dea8" href="/rubrike/vrt-in-zivali/zivali">Živali</a>
                                                
                                                <span style="color: white;text-transform: uppercase;font-size: 28px;display: block;margin: 20px 0;"><a style="color:white" href="/pticje-pogacice-iz-domace-peke?di=1">Ptičje pogačice iz domače »peke«</a></span>

                                                <a style="color:#a6dea8" href="/pticje-pogacice-iz-domace-peke?di=1">Oglejte si galerijo ></a>
                                            </p>
                                        </div>

                                    
                                </figure>

                            
                            <div class="content-gallery-image-list hidden" style="min-height: 500px;">

                                <div class="row">

                                                                            <div class="col-sm-3">
                                            <figure class="content-gallery-image visible">

                                                <a href="/pticje-pogacice-iz-domace-peke?di=0" style="display:block;height:150px;width:100%;background-image: url(/uploads/16054/slika-1-shutterstock-127827509_large.jpg);background-size: cover;background-position: center center;"></a>
                                            </figure>
                                        </div>

                                        
                                                                            <div class="col-sm-3">
                                            <figure class="content-gallery-image visible">

                                                <a href="/pticje-pogacice-iz-domace-peke?di=1" style="display:block;height:150px;width:100%;background-image: url(/uploads/16054/slika-2-shutterstock-767651590_large.jpg);background-size: cover;background-position: center center;"></a>
                                            </figure>
                                        </div>

                                        
                                                                            <div class="col-sm-3">
                                            <figure class="content-gallery-image visible">

                                                <a href="/pticje-pogacice-iz-domace-peke?di=2" style="display:block;height:150px;width:100%;background-image: url(/uploads/16054/slika-3-shutterstock-521879584_large.jpg);background-size: cover;background-position: center center;"></a>
                                            </figure>
                                        </div>

                                        
                                                                            <div class="col-sm-3">
                                            <figure class="content-gallery-image visible">

                                                <a href="/pticje-pogacice-iz-domace-peke?di=3" style="display:block;height:150px;width:100%;background-image: url(/uploads/16054/sliak-4-shutterstock-559086757_large.jpg);background-size: cover;background-position: center center;"></a>
                                            </figure>
                                        </div>

                                                                                    <div class="clearfix margin-bottom-20"></div>
                                        
                                                                            <div class="col-sm-3">
                                            <figure class="content-gallery-image visible">

                                                <a href="/pticje-pogacice-iz-domace-peke?di=4" style="display:block;height:150px;width:100%;background-image: url(/uploads/16054/slika-5-shutterstock-777628279_large.jpg);background-size: cover;background-position: center center;"></a>
                                            </figure>
                                        </div>

                                        
                                                                    </div>
                            </div>

                            
                                <div style="padding: 0 0 15px;font-size: 21px;">

                                     <small style="color: #999;display: block;margin: 15px 0;">
                                        Objavljeno: 14. 2. 2018
                                                                                      | Avtor: Katra Jezeršek
                                         
                                         
                                             | Foto: Shutterstock                                         
                                    </small>

                                                                            <strong style="display:block;font-size: 21px;margin-top: 20px;">
                                             <br>
                                        </strong>
                                    
                                                                            <p>V teh dneh je zima spet pokazala svojo moč. Zato je &scaron;e posebej pomembno, da ne pozabimo na na&scaron;e ptičje prijatelje, ki ob obilici snega zunaj težko najdejo hrano. Dobra izbira so ptičje pogače, ki jih lahko naredimo sami in jih obesimo na bližnje drevo. Stopimo ma&scaron;čobo, ki bo poskrbela, da semena ne bodo zamrznila kljub nizkim temperaturam. Uporabimo lahko denimo loj, kokosovo ma&scaron;čobo, ara&scaron;idovo maslo brez soli in jih pome&scaron;ajmo s semeni, ore&scaron;čki in suhim sadjem, kot so sončnična in bučna semena, proso, orehova jedrca ali rozine. Me&scaron;anico nadevamo v model, pri čemer pa se lahko malce poigramo. Maso za ptičjo pogačo lahko nadevamo v modelčke za pi&scaron;kote in tako dobimo res zanimive oblike, tak&scaron;ni &raquo;pi&scaron;koti&laquo; pa bodo ptičjim prijateljem zelo teknili.</p><br>
                                    
                                                                            <span style="display: block;margin-top: 20px;">
                                            <a href="/pticje-pogacice-iz-domace-peke?di=1">Oglejte si galerijo ></a>
                                        </span>
                                    
                                </div>
                            
                            <div class="clearfix margin-bottom-20"></div>

                        </div>
                    </div>
                </div>

                
                <!-- Facebook comments -->
                <div class="content">
                    <div class="row">
                        <div class="col-sm-12">

                            
<!-- Facebook chat -->
<div id="facebookWrapper" style="padding: 40px 0;">

    <div id="disqus_thread"></div>
    <script>

        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

        var disqus_config = function () {
            this.page.url = "http://www.deloindom.si/pticje-pogacice-iz-domace-peke";  // Replace PAGE_URL with your page's canonical URL variable
            // this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable

            
                this.callbacks.onNewComment = [function() {

                    jQuery.ajax({
                        url: "/Content/UpdateNewlyCommentedView",
                        type: "post",
                        data: {
                            "viewId": 16054                        }
                    })
                }];
                    };

        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://deloindom-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>                        </div>
                    </div>
                </div>

                <!-- Social -->
                <div class="content">
                    <div class="row">
                        <div class="col-sm-12">

                            <div class="module" style="padding: 0 20px 20px;margin-top: 20px;">
    <div class="row">

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na facebooku</h4>

            <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>        </div>

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na drugih omrežjih</h4>
            <ul style="list-style: none;padding: 0">
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fpticje-pogacice-iz-domace-peke&amp;title=Pti%C4%8Dje+poga%C4%8Dice+iz+doma%C4%8De+%C2%BBpeke%C2%AB&amp;description=" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="http://twitter.com/intent/tweet?status=Pti%C4%8Dje+poga%C4%8Dice+iz+doma%C4%8De+%C2%BBpeke%C2%AB+http%3A%2F%2Fwww.deloindom.si%2Fpticje-pogacice-iz-domace-peke" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="mailto:?subject=Ptičje pogačice iz domače »peke«&body=http%3A%2F%2Fwww.deloindom.si%2Fpticje-pogacice-iz-domace-peke"><i class="fa fa-envelope"></i></a>
                </li>
            </ul>

        </div>
    </div>
</div>                        </div>
                    </div>
                </div>

            </div>

            <!-- Right Sidebar -->
            <div class="col-md-3 sidebar">

                <div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 margin-with-height">
    <div class="iAdserver" data-iadserver-zone="32"></div>
    <script>_ipromNS('zone',32);</script>
</div>


    
    <!-- Module #Most Viewed -->
    <div class="xs-margin-bottom-20 margin-bottom-40" id="mostViewed">

        <h2>Najbolj brano</h2>

        <div class="module module-item module-content">

            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/interier/5-napak-pri-izbiri-notranjih-vrat" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/15971/notranja-vrata_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/interier">
                                Interier                            </a>
                                            
                    <a href="/bivanje/interier/5-napak-pri-izbiri-notranjih-vrat">
                        <span>5 napak pri izbiri notranjih vrat</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/svetujemo/stilska-osvezitev-resitev-za-zelo-majhno-kopalnico" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/16153/deloindom-stilska-kopalnic_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/svetujemo">
                                Svetujemo                            </a>
                                            
                    <a href="/bivanje/svetujemo/stilska-osvezitev-resitev-za-zelo-majhno-kopalnico">
                        <span>Stilska osvežitev: Rešitev za zelo majhno kopalnico </span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-februar-2018" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/15758/shutterstock-578209579_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/okrasni-vrtovi">
                                Okrasni vrtovi                            </a>
                                            
                    <a href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-februar-2018">
                        <span>Setveni koledar – februar 2018</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
        </div>
    </div>





<!-- Module #2x Events -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="eventList">

    <h2>Dogodki</h2>

    <!-- Blog Grid -->
    <div class="module module-item module-content">

        <div class="clearfix margin-bottom-20"></div>

        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-arhitekturnih-risb" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/13105/neimenovano_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        15. 12. 
2017                    </span>
                    <span>
                        ob 0. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-arhitekturnih-risb">
                            Razstava arhitekturnih risb                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-izdelkov-iz-zavrzenih-surovin" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/15292/kosara_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        25. 1. 
2018                    </span>
                    <span>
                        ob 18. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-izdelkov-iz-zavrzenih-surovin">
                            Razstava izdelkov iz zavrženih surovin                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/bivanje/arhitektura/razstava-alpske-arhitekture" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/15540/orig-01_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        29. 1. 
2018                    </span>
                    <span>
                        ob 20. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/bivanje/arhitektura/razstava-alpske-arhitekture">
                            Razstava alpske arhitekture                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
        <div class="row">
            <div class="col-sm-12 text-center">
                <a href="/Dogodki" class="action">Vsi dogodki ></a>
            </div>
        </div>

        <div class="clearfix margin-bottom-10"></div>

    </div>
</div>
<div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 margin-with-height">
    <div class="iAdserver" data-iadserver-zone="34"></div>
    <script>_ipromNS('zone',34);</script>
</div>


<!-- Module #Most Commented -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="mostCommented">

    <div class="heading heading-v1">
        <h2>Zadnji komentarji</h2>
    </div>

    <div class="module module-item module-content">

        <script type="text/javascript" src="http://deloindom-1.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=0&excerpt_length=200"></script>
    </div>

</div>
            </div>

        </div>

        <!-- Footer -->
        <div class="row">

            <!-- Related -->
            
    <!-- Related -->
    <div class="col-sm-12 margin-bottom-20">

        <div class="module related" style="background-color: #252525;padding: 25px 15px;">

            <h1>Povezani članki</h1>

            <div class="row">

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/14427/evasolo_medium.jpg);background-size: cover;background-position: center center;" href="/krmilnica-za-ptice"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/krmilnica-za-ptice" style="color:white;">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Krmilnica za ptice</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/13148/shutterstock-542227807_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zivali/zimsko-krmljenje-ptic"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zivali/zimsko-krmljenje-ptic" style="color:white;">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Zimsko krmljenje ptic</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/generacija_d_delo_foto_201.34_hires.jpeg0_.jpeg);background-size: cover;background-position: center center;" href="/zivalski-sosedje/ptice-hranimo-predvsem-zato-da-jih-lazje-opazujemo"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/zivalski-sosedje/ptice-hranimo-predvsem-zato-da-jih-lazje-opazujemo" style="color:white;">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Ptice hranimo predvsem zato, da jih la&#382;je ...</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                            </div>
        </div>
    </div>

            <!-- outbrain -->
            <div class="col-sm-12 margin-bottom-20" id="outBrainPlugin"></div>

            
<!-- Related -->
<div class="col-sm-12">

    
    <!-- Recommended content -->
    <div id="recommended">

        <div class="margin-bottom-40" id="largeThumbnails">

            <h2 class="background-banner margin-bottom-20">Ne spreglejte</h2>

            <div class="row">

                
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/svetujemo/domaca-ustvarjalnica-cvetlicni-loncki-malo-drugace" style="display: block;overflow: hidden;background-image:url();background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/svetujemo/domaca-ustvarjalnica-cvetlicni-loncki-malo-drugace" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Domača ustvarjalnica: Cvetlični lončki malo drugače </span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/svetujemo/domaca-ustvarjalnica-nova-uporaba-starega" style="display: block;overflow: hidden;background-image:url();background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/svetujemo/domaca-ustvarjalnica-nova-uporaba-starega" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Domača ustvarjalnica: Nova uporaba starega</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/kuhinja/domaca-ustvarjalnica-malenkosti-za-kuhinjo" style="display: block;overflow: hidden;background-image:url();background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/kuhinja/domaca-ustvarjalnica-malenkosti-za-kuhinjo" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Domača ustvarjalnica: Malenkosti za kuhinjo </span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/svetujemo/domaca-ustvarjalnica-preprosto-poceni" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/deloindom_living4media_112.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/svetujemo/domaca-ustvarjalnica-preprosto-poceni" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Domača ustvarjalnica: Preprosto in poceni</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                                </div>
        </div>
    </div>

    
<!-- Recommended content -->
<div id="recommended">

    <div class="margin-bottom-20" id="largeThumbnails">

        <h2 class="background-banner margin-bottom-20">Priporočamo</h2>

        <div class="row">

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise" style="display: block;overflow: hidden;background-image:url(/uploads/14621/prenova_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/25-napak-ki-jih-storijo-novi-lastniki-hise" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>25 napak, ki jih storijo novi lastniki hiše</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-februar-2018" style="display: block;overflow: hidden;background-image:url(/uploads/15758/shutterstock-578209579_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-februar-2018" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Setveni koledar – februar 2018</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/malo-za-salo-po-desetih-letih-ugotovil-da-lahko-nastavi-visino-kosare-v-pomivalnem-stroju" style="display: block;overflow: hidden;background-image:url(/uploads/15715/mike_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/malo-za-salo-po-desetih-letih-ugotovil-da-lahko-nastavi-visino-kosare-v-pomivalnem-stroju" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Malo za šalo: Po desetih letih ugotovil, da lahko nastavi višino košare v pomivalnem stroju</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/zivali/slovo-ljubljanske-macje-kavarne-prihod-pasjega-burgerja" style="display: block;overflow: hidden;background-image:url(/uploads/14831/cats_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/zivali/slovo-ljubljanske-macje-kavarne-prihod-pasjega-burgerja" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Slovo ljubljanske mačje kavarne, prihod pasjega burgerja</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
        </div>

    </div>

</div>

</div>        </div>

    </div>
</section>

<script typeof="text/javascript" src="/assets/plugins/master-slider/masterslider/masterslider.min.js"></script>
<script>
    var slider = new MasterSlider();
    slider.setup('masterslider' , {
        width:830,
        height:622,
        space:5,
        autoplay: true,
        loop: true,
        layout: "fillwidth"
    });
    slider.control('arrows');

    function changeGalleryView(view) {

        var listButton = document.getElementById("listButton");
        var previewButton = document.getElementById("previewButton");

        if(view === "list") {

            classie.remove(previewButton, "active");
            classie.add(listButton, "active");

        } else {
            classie.add(previewButton, "active");
            classie.remove(listButton, "active");

        }

        var list = document.getElementsByClassName("content-gallery-image-list")[0];
        var image = document.getElementsByClassName("content-gallery-image")[0];

        classie.toggle(list, "visible");
        classie.toggle(list, "hidden");

        classie.toggle(image, "visible");
        classie.toggle(image, "hidden");

    }
</script>

    <!-- Bollboard -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35">
                    <script>_ipromNS('zone',35);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>

	
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4 column-one md-xs-margin-bottom-20 margin-bottom-40">

                    
                        <div class="row">
                            <div class="col-xs-4">

                                <a href="http://www.deloindom.si/bivanje/v-tokratni-stevilki-priloge-deloindom-2-3-4" style="margin: 0 auto 20px;" target="_blank">
                                    <img src="/uploads/covers/001-20180214-dd-page-001_medium.jpg" style="float:right;" class="img-responsive">
                                </a>
                            </div>

                            <div class="col-xs-8">
                                <p><small style="color:#888;"><span style="font-size: 12px;">&Scaron;t. 3 | Izide 14. februarja 2018</span></small></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Kuhinje in jedilnice</span></strong></p><p><strong>KUHINJA MORA BITI SKRBNO NAČRTOVANA</strong></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Krompir</span></strong></p><p><strong>PREGNOJENA TLA, VEČ MOŽNOSTI ZA BOLEZEN</strong></p>                            </div>
                        </div>

                                    </div>

                <div class="col-sm-4">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li>
                                    <a href="/rubrike/bivanje">
                                        Bivanje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/gradnja-in-obnova">
                                        Gradnja in obnova
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/energija-in-okolje">
                                        Energija in okolje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/vrt-in-zivali">
                                        Vrt in živali
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/nasveti">
                                        Nasveti
                                    </a>
                                </li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Home/About">O nas</a></li>
                                <li><a href="/Home/Contact">Kontakti</a></li>
                                <li><a href="https://info.delo.si/" target="_blank">Naročite se</a></li>
                                <li><a href="/Home/Publishing" target="_blank">Oglaševanje</a></li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/main/logo-footer.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn" style="padding: 9px;"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-links">
                        <li>
                            <a href="http://sl-si.facebook.com/pages/Deloindom/177744588924810">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/DELOinDOM">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.pinterest.com/deloindom/">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/deloindom/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright © Delo in dom, Delo d.o.o. 2018. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs hidden-sm visible-md visible-sm visible-lg">
        <div class="iAdserver hidden-xs hidden-sm visible-md visible-sm visible-lg" data-iadserver-zone="33">
        <script>_ipromNS('zone',33);</script></div>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg hidden-xl">
        <div class="iAdserver visible-xs visible-sm hidden-md hidden-lg hidden-xl" data-iadserver-zone="661">
        <script>_ipromNS('zone',661);</script></div>
    </div>

    <!-- Banner bottom (mobile) -->
    <div class="visible-xs hidden-md hidden-sm hidden-lg">
        <div class="iAdserver" data-iadserver-zone="683">
        <script>_ipromNS('zone',683);</script></div>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="DELOINDOM Logo">

            <h1 style="font-size: 21px;text-align: center;line-height: 1.2em;">Zakaj imamo v uredništvu Dela in dom radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-primary">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="//si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.1.4"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.1.4"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "/pticje-pogacice-iz-domace-peke",
                title: "Ptičje pogačice iz domače »peke«",
                image_url: "http://www.deloindom.si/uploads/16054/slika-1-shutterstock-127827509_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "/pticje-pogacice-iz-domace-peke",
            postid: "16054",
            maincontent: "",
            title: "Ptičje pogačice iz domače »peke«",
            pubdate: "2018-02-14 13:40:43",
            authors: "Katra Jezeršek",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="max-width: 60px;">
                        <a href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/15758/shutterstock-578209579_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-februar-2018"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/okrasni-vrtovi/setveni-koledar-februar-2018">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Setveni koledar &ndash; februar 2018</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/14926/shutterstock-694754146_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zivali/s-psom-ali-macko-na-letalo"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zivali/s-psom-ali-macko-na-letalo">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>S psom ali ma&#269;ko na letalo</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/15443/shutterstock-676554595_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/zivali/preizkuseno-na-zivalih-cesko-start-up-podjetje-ki-obozuje-pse"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/zivali/preizkuseno-na-zivalih-cesko-start-up-podjetje-ki-obozuje-pse">
                    <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Preizku&scaron;eno na &#382;ivalih: &#268;e&scaron;ko start-up pod...</p></body></html>
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                    </div>
                </div>

            </div>
            <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://www.facebook.com/deloindom/">facebook.com/deloindom/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://www.instagram.com/deloindom/">instagram.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">

                        <!-- Facebook like -->
                        <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>

                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #70b477">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://www.pinterest.com/deloindom/">pinterest.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na DELOINDOM
                        </p>

                        <a href="https://info.delo.si/" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<!-- outbrain -->
<script type="text/javascript">

     jQuery(document).ready(function() {
    
        var mostViewed = document.getElementById("outBrainPlugin"); 
        var widgetId = (jQuery(window).width() > 768 ? "TR_1" : "MB_1");

        if(mostViewed !== null && typeof mostViewed !== "undefined") {

           jQuery(mostViewed ).append("<div style='margin-top:35px'></div><div class='OUTBRAIN' data-src='http://www.deloindom.si/pticje-pogacice-iz-domace-peke' data-widget-id='"+widgetId+"' data-ob-template='Deloindom.si'></div>");
        }
    });

</script>
<script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>
    
<!-- Disqus -->
<script id="dsq-count-scr" src="https://deloindom-1.disqus.com/count.js" async></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

