﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Od torka do nedelje poteka na Gospodarskem razstavišču (GR) v Ljubljani 57. mednarodni sejem Dom. Na odprtju sta organizator GR in Gradbeni inštitut ZRMK podelila znaka kakovosti v graditeljstvu (ZKG) za razvojno-tehnološke dosežke s področja graditeljstva. Letos sta priznanji prejeli podjetji MIK Celje za lokalno prezračevalno napravo Mikrovent 30/60/120 in AJM iz Kozjaka za sodobno vgradnjo zunanjega stavbnega pohištva AJM.">

    <meta http-equiv="refresh" content="900" >

            <meta name="author" content="J. B. ">
    
	<meta name="keywords" content="AJM,znak kakovosti v graditeljstvu,MIK,ZRMK,sejem dom 2018">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.deloindom.si/gradnja-in-obnova/stavbno-pohistvo/priznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm"/>

    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@DELOinDOM">
        <meta name="twitter:title" content="Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM">
        <meta name="twitter:description" content="Od torka do nedelje poteka na Gospodarskem razstavišču (GR) v Ljubljani 57. mednarodni sejem Dom. Na odprtju sta organizator GR in Gradbeni inštitut ZRMK podelila znaka kakovosti v graditeljstvu (ZKG) za razvojno-tehnološke dosežke s področja graditeljstva. Letos sta priznanji prejeli podjetji MIK Celje za lokalno prezračevalno napravo Mikrovent 30/60/120 in AJM iz Kozjaka za sodobno vgradnjo zunanjega stavbnega pohištva AJM.">
        <meta name="twitter:domain" content="deloindom.si">
        <meta property="og:title" content="Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM"/>

                    <meta property="og:image" content="http://www.deloindom.si/uploads/17443/deloindom-djvu-2489980-jul_medium.jpg"/>
            <meta name="twitter:image" content="http://www.deloindom.si/uploads/17443/deloindom-djvu-2489980-jul_medium.jpg?1521202038">

            
                <meta property="og:image:width" content="630">
                <meta property="og:image:height" content="433">
            
                    <link rel="image_src" href="http://www.deloindom.si/uploads/17443/deloindom-djvu-2489980-jul_medium.jpg" />
        
                    <meta property="og:description" content="Od torka do nedelje poteka na Gospodarskem razstavišču (GR) v Ljubljani 57. mednarodni sejem Dom. Na odprtju sta organizator GR in Gradbeni inštitut ZRMK podelila znaka kakovosti v graditeljstvu (ZKG) za razvojno-tehnološke dosežke s področja graditeljstva. Letos sta priznanji prejeli podjetji MIK Celje za lokalno prezračevalno napravo Mikrovent 30/60/120 in AJM iz Kozjaka za sodobno vgradnjo zunanjega stavbnega pohištva AJM."/>
        
    
    <!-- Favicon -->
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.3.3">

    <!-- Logo Animations -->
    <script type="text/javascript" gwd-events="support" src="/assets/js/gwd-events-support.1.0.js"></script>
    <script type="text/javascript" gwd-events="handlers" src="/assets/js/animated_logo.handlers.js"></script>
    <script type="text/javascript" gwd-events="registration" src="/assets/js/animated_logo.registration.js"></script>
    <link rel="stylesheet" id="gwd-text-style" type="text/css" href="/assets/css/animated_logo.css">
    <link rel="stylesheet" data-gwd-secondary-animations="" type="text/css" href="/assets/css/animated_logo.animation.css">

    <!-- iProm -->
    <script type="text/javascript">
        var iprom_MID  = "delodom";

        
            var iprom_SID   = "gradim";
            var iprom_SSID  = "stavbno";
            var iprom_Keywords = ['sejem dom 2018', 'zrmk', 'AJM', 'znak kakovosti v graditeljstvu', 'mik'];

        
        var iprom_ZONES = [];
    </script>

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.1.0"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Chivo:400,700,900|Hind:400,500,600,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Fontawesome -->
    <script src="https://use.fontawesome.com/c6e4d1653a.js"></script>

    <!-- Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21731663-1"></script>
        <script>

            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments)};
            gtag('js', new Date());
            gtag('config', 'UA-21731663-1');
        </script>
    
    <!-- VGlnk -->
    <script type="text/javascript">
        var vglnk = { key: '51218e9323ee5b67dbd33a05fd7541a5' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.deloindom.si"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//www.deloindom.si/piwik/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>

    <!-- bar24 -->
            <script src="//services.delo.si/delostat/bar24/app.min.js"></script>
    
    <!-- Start of Chart Beat Code -->
    <script type="text/javascript">
        if (document.cookie.indexOf("analiticni") !== -1) {
            var _sf_async_config = {uid:15183,domain: "deloindom.si"};
            } else {
                var _sf_async_config = {uid: 15183, domain: "deloindom.si", noCookies: true};
            }
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                        "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
            })();
    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.8">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    
</head>

<body class="header-fixed htmlNoPages">

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'dd_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

    jQuery(document).ready(function() {

        // If user not logged in - show exit popups
        if (document.cookie.indexOf("dd_popups") === -1) {

            jQuery(document).mouseleave(initPopups);
        }
    });

</script>

<!-- Share image -->

    <img class="hidden" style="display: none" src="http://www.deloindom.si/uploads/17443/deloindom-djvu-2489980-jul_large.jpg">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.3"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Analytics -->
<script type="text/javascript" src="/assets/js/idsetter.js"></script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
            dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id='+dotmetrics_identifier;
        h.appendChild(s);
    }());
    //]]>
</script>

<!-- Takeover Ad -->
<div class="iAdserver" style="margin: 0 !important;" data-iadserver-zone="299">
<script>_ipromNS('zone',299);</script></div>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<!--=== Header v4 ===-->
<div class="header-v4">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row" style="padding: 5px 0;">
                <div class="col-md-8">

                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line deloindom">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/prosti-cas/zanimivosti/opazili-smo-svez-oskarjevec-gary-oldman-snemal-v-brezicah.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20180316/480x290_bre3.jpg?rev=0" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/prosti-cas/zanimivosti/opazili-smo-svez-oskarjevec-gary-oldman-snemal-v-brezicah.html" class="news-text" target="_blank">
                           Opazili smo: oskarjevec Gary Oldman snemal v Brežicah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/sobotna/kaj-je-prav-in-kaj-narobe.html" class="news-text" target="_blank">
                           Kaj je prav in kaj narobe
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/gospodarstvo/finance/nlb-prodaja-slabe-terjatve-v-srbiji.html" class="news-text" target="_blank">
                           NLB prodaja slabe terjatve v Srbiji
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/article-preview/clanek/rihanna-napovedala-vojno-priljubljeni-aplikaciji-37603-1521201162" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/03/16/o_197922_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/article-preview/clanek/rihanna-napovedala-vojno-priljubljeni-aplikaciji-37603-1521201162" class="news-text" target="_blank">
                           Rihanna napovedala vojno priljubljeni aplikaciji
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/ranjena-vojaka-slovenske-vojske-36451" class="news-text" target="_blank">
                           Poškodovana vojaka Slovenske vojske
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/kronika/doma/clanek/rop-banke-v-srediscu-mesta-iscejo-zamaskiranega-storilca-z-orozjem-37600" class="news-text" target="_blank">
                           Rop banke v središču mesta: iščejo zamaskiranega storilca z orožjem
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/moz-me-je-osamil" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/44304/14675/shutterstock-539933176_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/moz-me-je-osamil" class="news-text" target="_blank">
                           Mož me je osamil
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/oblikujem-kose-ki-niso-muhe-enodnevnice" class="news-text" target="_blank">
                           Oblikujem kose, ki niso muhe enodnevnice
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/umorili-zagovornico-zenske-enakopravnosti" class="news-text" target="_blank">
                           Umorili zagovornico ženske enakopravnosti
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/ikonomija/akademski-naziv-naj-pripada-njej-5134" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/6b/36/ae4bd6abf853b333442d.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/ikonomija/akademski-naziv-naj-pripada-njej-5134" class="news-text" target="_blank">
                           Akademski naziv naj pripada … njej!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/finance/povecajte-verjetnost-z-mesecnim-varcevanjem-5074" class="news-text" target="_blank">
                           Povečajte verjetnost z mesečnim varčevanjem
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/trendi/bomo-vsak-cas-prenaselili-zemljo-5075" class="news-text" target="_blank">
                           Bomo vsak čas prenaselili Zemljo?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/tina-in-fantje-blog-se-hrani-s-kolobocijami-iz-nasega-zivljenja" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5411/47204/02_tina.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/hedonistka/tina-in-fantje-blog-se-hrani-s-kolobocijami-iz-nasega-zivljenja" class="news-text" target="_blank">
                           Tina in fantje: Blog se hrani s kolobocijami iz našega življenja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/hedonistka/zaradi-sestre-si-boljsa-oseba" class="news-text" target="_blank">
                           Zaradi sestre si boljša oseba
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/lepota/jutranja-rutina-nege-koze-katere-ucinki-bodo-opazni-ves-dan" class="news-text" target="_blank">
                           Jutranja rutina nege kože, katere učinki bodo opazni ves dan
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/bivanje/interier/vaza-s-sopkom-ali-brez" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/17482/deloindom-6-be-liv-ilkka_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/bivanje/interier/vaza-s-sopkom-ali-brez" class="news-text" target="_blank">
                           Vaza s šopkom ali brez
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/video-resen-pes-kratu-se-pozvizga-na-pravila" class="news-text" target="_blank">
                           VIDEO: Rešen pes Kratu se požvižga na pravila
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/stavbno-pohistvo/priznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm" class="news-text" target="_blank">
                           Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/oprema/nakup-generalni-servis-kolesa" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/polet_shutterstock_1444620_0.jpg?itok=JntyMByV" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/oprema/nakup-generalni-servis-kolesa" class="news-text" target="_blank">
                           Nakup in generalni servis kolesa
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/oprema/prenovljeni-tekaski-copati-adidas-ultraboost" class="news-text" target="_blank">
                           Prenovljeni tekaški copati adidas UltraBOOST
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/telovadnica/trening-vzdrzljivosti-ucinek-visoke-vsebnosti-ogljikovih-hidratov" class="news-text" target="_blank">
                           Trening vzdržljivosti. Učinek visoke vsebnosti ogljikovih hidratov
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-73" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/kotnikova_001_7.jpg?itok=I90jmEXo" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/lj-center-4-sobno-stanovanje-73" class="news-text" target="_blank">
                           Lj. Center, 4-sobno stanovanje
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/haloze-strajna-prodam-9" class="news-text" target="_blank">
                           Haloze, Strajna, prodam
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/lj-brdo-25-sobno-stanovanje" class="news-text" target="_blank">
                           Lj. Brdo, 2,5-sobno stanovanje
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/b-restaurantbar-ljubljana" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1362/Bchef/45ffad6ef22d813c9a18deb77f7c186e.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/b-restaurantbar-ljubljana" class="news-text" target="_blank">
                           B-restaurant@bar, Ljubljana
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/hotel-triglav-dobrna" class="news-text" target="_blank">
                           Hotel Triglav, Dobrna
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/hisa-krasna-lokev" class="news-text" target="_blank">
                           Hiša Krasna, Lokev
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/kroznik/kuhamo-z-binetom-volcicem-namigi-da-bo-kruh-odlicno-uspel/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/03/Odprtakuhinja-Bine-Volcic.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/kroznik/kuhamo-z-binetom-volcicem-namigi-da-bo-kruh-odlicno-uspel/" class="news-text" target="_blank">
                           Kuhamo z Binetom Volčičem: Namigi, da bo kruh odlično uspel!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/krepka-zelenjavna-juha-z-rdeco-leco/" class="news-text" target="_blank">
                           Krepka zelenjavna juha z rdečo lečo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/recepti/preprosta-sladica-ki-navdusuje-ljubitelje-arasidovega-masla-po-vsem-svetu/" class="news-text" target="_blank">
                           Preprosta sladica, ki navdušuje ljubitelje arašidovega masla po vsem svetu
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 7px;">
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.deloindom.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
            <div class="row" style="padding: 5px 0;">
                <div class="col-sm-12">
                    <div id="bar24"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="visible-xs">
        <div class="col-xs-8">
            <a href="/" style="margin: 15px 0 0 15px;display: block">
                <img id="logo-header img-responsive" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
            </a>
        </div>

        <div class="col-xs-4">
            <button type="button" style="margin-top: 6px;margin-right: 5px;" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
               <span class="icon-toggle">
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                    </span>
            </button>
        </div>

        <div class="clearfix margin-bottom-20"></div>
    </div>

    <!-- Navbar -->
    <div class="minified-navbar" role="navigation">

        <div class="collapse navbar-collapse navbar-responsive-collapse">

            <div class="container">

                <div class="navigation">

                    <ul class="nav navbar-nav" style="margin-bottom: -2px;">

                        <li class="hidden-xs">
                            <a href="/" style="margin: 10px 0 0;margin-top: 22px !important;display: inline-block">
                                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
                            </a>
                        </li>

                        
                            <li class=" [[menu:rubrike_bivanje]]" >
                                <a href="/rubrike/bivanje">
                                    Bivanje                                </a>
                            </li>
                        
                            <li class="active [[menu:rubrike_gradnja-in-obnova]]" >
                                <a href="/rubrike/gradnja-in-obnova">
                                    Gradnja in obnova                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_energija-in-okolje]]" >
                                <a href="/rubrike/energija-in-okolje">
                                    Energija in okolje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_vrt-in-zivali]]" >
                                <a href="/rubrike/vrt-in-zivali">
                                    Vrt in živali                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_nasveti]]" >
                                <a href="/rubrike/nasveti">
                                    Nasveti                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_25-let]]" style='background:#F27D2B'>
                                <a href="/rubrike/25-let">
                                    25 let                                </a>
                            </li>
                        
                        <li class="search">
                            <a href="javascript:" onclick="openSearchBar(this);">
                                <i class="fa fa-search"  style="font-size: 21px;"></i>
                            </a>
                        </li>
                    </ul>

                    <div id="searchBar">
                        <form action="/Iskanje" method="get">
                            <input type="text" id="mainSearchBox" class="form-control" name="kw" placeholder="Iskanje...">
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <!-- SubMenu -->
        <div class="sub-menu" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">

                
                    <li class="  [[menu:rubrike_gradnja-in-obnova_novogradnje]]">

                    <a href="/rubrike/gradnja-in-obnova/novogradnje">
                        Novogradnje                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_gradnja-in-obnova_obnova]]">

                    <a href="/rubrike/gradnja-in-obnova/obnova">
                        Obnova                    </a>
                </li>
                
                    <li class="active  [[menu:rubrike_gradnja-in-obnova_stavbno-pohistvo]]">

                    <a href="/rubrike/gradnja-in-obnova/stavbno-pohistvo">
                        Stavbno pohištvo                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_gradnja-in-obnova_vlaga-in-prezracevanje]]">

                    <a href="/rubrike/gradnja-in-obnova/vlaga-in-prezracevanje">
                        Vlaga in prezračevanje                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_gradnja-in-obnova_ureditev-okolice]]">

                    <a href="/rubrike/gradnja-in-obnova/ureditev-okolice">
                        Ureditev okolice                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>
	<!-- Quick news -->
<div class="row hidden-xs hidden-sm margin-bottom-20" id="quick-news">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/gradnja-in-obnova/novogradnje/video-aplikacija-za-izris-mansarde" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/17263/deloindom-131179-01-s_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/gradnja-in-obnova/novogradnje/video-aplikacija-za-izris-mansarde">
                                                    Novogradnje                                                <br>
                        <span style="text-transform: uppercase"> VIDEO: Aplikacija za izris mansarde </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/domovi/bela-in-natancno-izrisane-barve" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/17217/deloindom-11990718-1199075-1_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/bela-in-natancno-izrisane-barve">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">Bela in natančno izrisane barve</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/svetujemo/najbolj-umazani-predmeti-v-gospodinjstvu" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/16792/shutterstock-572656117_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/najbolj-umazani-predmeti-v-gospodinjstvu">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">Najbolj umazani predmeti v gospodinjstvu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="row visible-xs margin-bottom-20" id="quick-news-mobile">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            

    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/gradnja-in-obnova/novogradnje/video-aplikacija-za-izris-mansarde" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/17263/deloindom-131179-01-s_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/gradnja-in-obnova/novogradnje/video-aplikacija-za-izris-mansarde">
                                                    Novogradnje                                                <br>
                        <span style="text-transform: uppercase"> VIDEO: Aplikacija za izris mansarde </span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/domovi/bela-in-natancno-izrisane-barve" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/17217/deloindom-11990718-1199075-1_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/domovi/bela-in-natancno-izrisane-barve">
                                                    Domovi                                                <br>
                        <span style="text-transform: uppercase">Bela in natančno izrisane barve</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/svetujemo/najbolj-umazani-predmeti-v-gospodinjstvu" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/16792/shutterstock-572656117_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/svetujemo/najbolj-umazani-predmeti-v-gospodinjstvu">
                                                    Svetujemo                                                <br>
                        <span style="text-transform: uppercase">Najbolj umazani predmeti v gospodinjstvu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            <div class="clearfix"></div>
        </div>
    </div>
</div>
    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner">
                    <div class="iAdserver" data-iadserver-zone="440">
                    <script>_ipromNS('zone',440);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>

	﻿


<!-- Banner -->

<!-- Container Part -->
<section class="content">

    <div class="container sm-margin-top-40 xs-margin-top-0 content category article">

        <!-- Content -->
        <div class="row">

            <!-- Main Content -->
            <div class="col-md-9" data-ci-maincontent>

                <!-- Breadcrumbs & Social -->
                <div class="hidden-xs margin-bottom-20">

                    <!-- Cover image -->
                                            <div class="background-image-wrapper" style="position:relative;height:540px;background-size:cover;background-position:center center;background-image: url(/uploads/17443/deloindom-djvu-2489980-jul_large.jpg)">
                            
                                                            <a class="main-category" href="/rubrike/gradnja-in-obnova/stavbno-pohistvo">Stavbno pohištvo</a>
                            
                            <a class="download-link" target="_blank" href="/uploads/17443/deloindom-djvu-2489980-jul.jpg"><i class="fa fa-download"></i></a>
                        </div>

                                                    <div class="clearfix margin-bottom-20"></div>
                        
                    
                    <!-- Video -->
                    
                    <div class="small-side-padding">

                        <div class="pull-left small-info">
                            <p>
                                15. 3. 2018
                                                                    | Besedilo: J. B.                                 
                                                                    | Fotografije: dokumentacija Dela                                
                            </p>

                            <p style="font-size: 18px;">
                                                                    <a href="/iskanje?t=sejem dom 2018">sejem dom 2018,</a>
                                                                    <a href="/iskanje?t=zrmk">zrmk,</a>
                                                                    <a href="/iskanje?t=AJM">AJM,</a>
                                                                    <a href="/iskanje?t=znak kakovosti v graditeljstvu">znak kakovosti v graditeljstvu,</a>
                                                                    <a href="/iskanje?t=mik">mik</a>
                                                            </p>
                        </div>

                        <div class="pull-right social-link">

                            
<ul class="list-inline social-share">
    <li>
        <p style="font-size: 16px;line-height: 1.5;text-align: left;color: #9b9b9e;">Deli s prijatelji</p>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fgradnja-in-obnova%2Fstavbno-pohistvo%2Fpriznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm&amp;title=Priznanji+za+kakovost+v+graditeljstvu+prejeli+podjetji+MIK+in+AJM&amp;description=Od+torka+do+nedelje+poteka+na+Gospodarskem+razstavi%C5%A1%C4%8Du+%28GR%29+v+Ljubljani+57.+mednarodni+sejem+Dom.+Na+odprtju+sta+organizator+GR+in+Gradbeni+in%C5%A1titut+ZRMK+podelila+znaka+kakovosti+v+graditeljstvu+%28ZKG%29+za+razvojno-tehnolo%C5%A1ke+dose%C5%BEke+s+podro%C4%8Dja+graditeljstva.+Letos+sta+priznanji+prejeli+podjetji+MIK+Celje+za+lokalno+prezra%C4%8Devalno+napravo+Mikrovent+30%2F60%2F120+in+AJM+iz+Kozjaka+za+sodobno+vgradnjo+zunanjega+stavbnega+pohi%C5%A1tva+AJM." target="_blank"><i class="fa fa-facebook"></i></a>
    </li>
    <li>
        <a href="http://twitter.com/intent/tweet?status=Priznanji+za+kakovost+v+graditeljstvu+prejeli+podjetji+MIK+in+AJM+http%3A%2F%2Fwww.deloindom.si%2Fgradnja-in-obnova%2Fstavbno-pohistvo%2Fpriznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm" target="_blank"><i class="fa fa-twitter"></i></a>
    </li>
    <li>
        <a href="mailto:?subject=Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM&body=http%3A%2F%2Fwww.deloindom.si%2Fgradnja-in-obnova%2Fstavbno-pohistvo%2Fpriznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm"><i class="fa fa-envelope"></i></a>
    </li>
</ul>

                            
                        </div>

                        <div class="clearfix"></div>
                    </div>

                </div>

                <!-- Article -->
                <div class="content" style="padding-top:0;padding-bottom: 0">

                    <div class="small-side-padding">

                        <div class="row margin-bottom-40">

                            <div class="col-sm-12">

                                <h1>Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM</h1>
                                <p class="lead">Od torka do nedelje poteka na Gospodarskem razstavišču (GR) v Ljubljani 57. mednarodni sejem Dom. Na odprtju sta organizator GR in Gradbeni inštitut ZRMK podelila znaka kakovosti v graditeljstvu (ZKG) za razvojno-tehnološke dosežke s področja graditeljstva. Letos sta priznanji prejeli podjetji MIK Celje za lokalno prezračevalno napravo Mikrovent 30/60/120 in AJM iz Kozjaka za sodobno vgradnjo zunanjega stavbnega pohištva AJM.</p>
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">


                                
                                <div class="content-text margin-bottom-40">
                                    <p>Obiskovalci sejma si lahko do nedelje ogledajo novosti in drugo ponudbo, ki so jo pripravili razstavljavci s področja graditeljstva, dobijo brezplačen nasvet neodvisnih strokovnjakov ali prisluhnejo predavanjem. &Scaron;ir&scaron;i in strokovni javnosti so namenjeni tudi posvet lokalnih politikah za zeleno energijo 14. marca, isti dan bo potekal že 6. dan Gozdno-lesnega gospodarstva, 16. marca pa posvet o kriterijih za trajnostno gradnjo.</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">_ipromNS('zone', 146);</script><p class="quote-inverted pull-right">Sejem Dom je vrata odprl v torek, 13. marca, in bo trajal do nedelje. Vse dni do sobote bo odprt od 10. do 19. ure, v nedeljo do 18. ure. Redna vstopnica stane 9 evrov, znižana cena 6 evrov pa je na voljo v torek, sredo, četrtek in petek od 13. do 16. ure, v soboto od 17. ure do zaprtja, v nedeljo pa od 16. ure do zaprtja.</p><p>Podjetje AJM iz Kozjaka nad Pesnico je tokrat že &scaron;estič prejelo priznanje ZKG za sodobno vgradnjo zunanjega stavbnega pohi&scaron;tva lastne proizvodnje. Stavbno pohi&scaron;tvo izdelujejo iz lesa, umetnih mas (PVC), aluminija in kombinacije na&scaron;tetih materialov. Vgrajujejo tudi senčila, komarnike in police. Za izdelke, ki jih vgrajujejo, imajo ustrez&shy;na poročila o presku&scaron;anju in druga dokazila o kakovosti. Poleg sodobnega načina vgradnje (bolj znanega kot RAL-vgradnja) ponujajo posebne izvedbe glede na značilnosti projekta in tip nosilne konstrukcije. Kakor pi&scaron;e v utemeljitvi priznanja je dobra stran njihove vgradnje re&scaron;evanje toplotnih in zvočnih mostov ter drugih detajlov s področja gradbene fizike, pri čemer se dejavno vključujejo v projekt že v fazi načrtovanja. Pri vgradnji uporabljajo kakovostne materiale, sistemske re&scaron;itve in orodja ter upo&scaron;tevajo sodobna pravila stroke.</p><p>Vsi uporabljeni materiali in sistemske re&scaron;itve imajo ustrezna poročila o presku&scaron;anju in certifikate (izjave o lastnostih in CE-oznake). Priprava delovnega procesa in obvladovanje vgradnje potekata v skladu s certifikatom SIST ISO 9001. O poteku del vodijo zapisnik, prevzem izvedenih del pa se opravi po temeljitem lastnem pregledu in pregledu predstavnikov naročnika. Za zagotavljanje servisa in vzdrževanja stavbnega pohi&scaron;tva imajo na voljo posebej opremljena vozila, kupcem pa za plačilo ponujajo tudi letno servisiranje. Pohvalno je tudi redno in sistematično izobraževanje vseh zaposlenih in pogodbenih monterjev, je zapisano v obrazložitvi. V podjetju AJM so prvi v Sloveniji začeli izobraževanje monterjev in merilcev glede načinov in postopkov sodobne vgradnje ter tudi prvi pripravili pisna navodila o poteku sodobne vgradnje za monterje. Navodila za vgradnjo stalno sproti nadgrajujejo.</p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">_ipromNS('zone', 683);</script></div><p class="quote-inverted pull-left"><strong>Lokalne skupnosti in zelena energija</strong><br><strong>V sredo, 14. marca,</strong> je na Gospodarskem razstavi&scaron;ču v Ljubljani v okviru sejma Dom &nbsp;v dvorani Forum potekal <strong>Strokovni posvet o lokalnih politikah za zeleno energijo</strong>. Prvi del posveta je bil namenjen podrobnej&scaron;i seznanitvi z namenom in cilji projekta Lokalne politike za zeleno energijo (LOCAL4GREEN) iz programa Interreg Mediteran, predstavitvi metodologije pristopa k preoblikovanju fiskalne politike za spodbujanje rabe obnovljivih virov energije, orisu slovenskega zakonodajnega okvira in iz njega izhajajočih možnosti za prilagoditve lokalnih fiskalnih instrumentov ter pregledu trenutnega stanja na področju tovrstnih prihodkov na občinskih ravneh. V drugem delu bodo predstavljene dejavnosti in načrtov na področju rabe obnovljivih virov energije v sodelujočih pilotnih občinah (Grosup&shy;ljem, Ivančni Gorici, Kamniku, Kočevju, Kranju, Križevcih, Lenartu in Trebnjem). Predstavili so konkretne izku&scaron;nje in prizadevanja omenjenih lokalnih skupnosti za trajnostni razvoj. Sodelujoči so opredelili ovire in težave, predvsem pa možnosti in načine, kako v posameznem okolju izrabiti identificirane fiskalne potenciale skozi konkretne ukrepe in prilagojene mehanizme za spodbujanje rabe obnovljivih virov energije v javnem in zasebnem sektorju.&nbsp;</p><p>Mik iz Celja je priznanje ZKG za lokalni prezračevalni sistem Mikrovent prejel drugič. Prvi dvocevni prezračevalni sistem z vračanjem toplote z zmogljivostjo 30 m3/h so razvili že pred desetimi leti, pred tremi leti pa so začeli razvijati zmogljivej&scaron;e in predvsem učinkovitej&scaron;e rekuperatorje z zmogljivostjo 60 in 120 m3/h.</p><p>Kakor navaja utemeljitev, spada sistem Mikrovent v kategorijo izdelkov, ki omogočajo večjo energijsko učinkovitost prezračevanja bivalnih in delovnih prostorov. Naprava je namenjena zagotavljanju zadostne količine svežega zraka v posameznem prostoru, saj z rekuperacijo toplote dosega izkoristek od 80 do 95 odstotkov, odvisno od pretočene količine zraka, in s tem izpolnjuje zahteve tehničnih predpisov. Izdelek se lahko vgradi v raz&scaron;irjene okenske okvirje, roletne omarice ali samostojno na steno.</p><p>Prezračevalni sistem Mikrovent je po besedah komisije razvojni dosežek, ki je v celoti plod domačega znanja in se pona&scaron;a z inovativnimi re&scaron;itvami križnega toplotnega izmenjevalnika, ki se lahko nadgradi z entalpijskim, tudi v svetovnem merilu. V zadnjih letih so v podjetju spremenili in izbolj&scaron;ali tudi tehnologije vgradnje nekaterih sestavnih komponent. Veliko pozornosti namen&shy;jajo zniževanju hrupa, ki ga povzroči delovanje naprave. Vgrajujejo tudi protiradonsko za&scaron;čito in kakovostne filtre. Pohvalne so &scaron;e oblikovalsko-funkcionalne izbolj&scaron;ave &ndash; npr. sodoben videz naprave in zunanje maske na zidu, ki je v barvi fasade, možnost uravnavanja vpihovanja svežega zraka, zaokrožuje utemeljitev komisija za podelitev nagrad.</p><p>Letos so bili v komisiji za podelitev znaka kakovosti v graditeljstvu mag. Matej Koren, mag. Miha Tom&scaron;ič, dr. Marjana &Scaron;ijanec Zavrl, Matjaž Malovrh, Neva Jejčič in Andrej Peteln.</p>                                </div>

                                
                                    <!-- Gallery -->
                                        <div class="margin-bottom-40" id="mainGalleryWrapper">

        <div class="onaplus-image-gallery" id="imageGallery" style="
        background-color: rgba(0,0,0,0.7);
        box-shadow: 5px 5px 8px #BBB;
        border: 1px solid #BBB;
        position: relative;
        margin: 40px auto;
        top: 0; left: 0;
        width: 800px;
        height: 620px;
        visibility: hidden;">
            <!-- Loading Screen -->
            <div data-u="loading" style="position: absolute; top: 0px; left: 0px;">
                <div style="filter: alpha(opacity=70); opacity: 0.7; position: absolute; display: block; top: 0px; left: 0px; width: 100%; height: 100%;"></div>
                <div style="position:absolute;display:block;background:url('/assets/plugins/jssor/img/loading.gif') no-repeat center center;top:0px;left:0px;width:100%;height:100%;"></div>
            </div>
            <div data-u="slides" style="
                    cursor: default;
                    position: relative;
                    top: 100px; left: 0;
                    width: 800px;
                    height: 516px;
                    ">

                                    <div data-p="144.50">
                        <img data-u="image" src="/uploads/17443/deloindom-djvu-2489980-jul_large.jpg"/>
                        <img data-u="thumb" src="/uploads/17443/deloindom-djvu-2489980-jul_small.jpg"/>

                                            </div>
                                    <div data-p="144.50">
                        <img data-u="image" src="/uploads/17443/deloindom-p1160821_large.jpg"/>
                        <img data-u="thumb" src="/uploads/17443/deloindom-p1160821_small.jpg"/>

                        
                            <div class="image-signature-wrapper">

                                <div class="image-signature">
                                                                            <div>
                                            <strong> </strong>
                                        </div>
                                    
                                                                            <div>
                                            Ogled ponudbe, strokovna predavanja, individualni nasveti – obiskovalci bodo imeli veliko dela.                                         </div>
                                    
                                                                    </div>
                            </div>

                                            </div>
                                    <div data-p="144.50">
                        <img data-u="image" src="/uploads/17443/deloindom-mikrovent-office-1_large.jpg"/>
                        <img data-u="thumb" src="/uploads/17443/deloindom-mikrovent-office-1_small.jpg"/>

                        
                            <div class="image-signature-wrapper">

                                <div class="image-signature">
                                                                            <div>
                                            <strong> </strong>
                                        </div>
                                    
                                                                            <div>
                                            MIK je za prezračevalni sistem Mikrovent dobil znak kakovosti v graditeljstvu.                                         </div>
                                    
                                                                    </div>
                            </div>

                                            </div>
                                    <div data-p="144.50">
                        <img data-u="image" src="/uploads/17443/deloindom-vijacenje-1-1_large.png"/>
                        <img data-u="thumb" src="/uploads/17443/deloindom-vijacenje-1-1_small.png"/>

                        
                            <div class="image-signature-wrapper">

                                <div class="image-signature">
                                                                            <div>
                                            <strong> </strong>
                                        </div>
                                    
                                                                            <div>
                                            AJM je že šestič prejel znak kakovosti v graditeljstvu – za sodobno vgradnjo  stavbnega pohištva.                                        </div>
                                    
                                                                    </div>
                            </div>

                                            </div>
                            </div>
            <!-- Thumbnail Navigator -->
            <div data-u="thumbnavigator" class="jssort01" style="position:absolute;left:0px;top:0px;width:800px;height:100px;" data-autocenter="1">
                <!-- Thumbnail Item Skin Begin -->
                <div data-u="slides" style="cursor: default;">
                    <div data-u="prototype" class="p">
                        <div class="w">
                            <div data-u="thumbnailtemplate" class="t"></div>
                        </div>
                        <div class="c"></div>
                    </div>
                </div>
                <!-- Thumbnail Item Skin End -->
            </div>
            <!-- Arrow Navigator -->
            <span data-u="arrowleft" class="jssora05l" style="top:258px;left:38px;width:40px;height:40px;"></span>
            <span data-u="arrowright" class="jssora05r" style="top:258px;right:38px;width:40px;height:40px;"></span>
        </div>

    </div>

                                
                                <!-- Promo items -->
                                
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-03-16-13" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                                
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Author -->
                                                            <div class="col-sm-12 margin-bottom-20">

                                    <div class="module">
                                        <div class="row">

                                                                                            <div class="col-sm-3">
                                                    <img class="img-responsive" src="/uploads/authors/48/1-lvu-2462_small.jpg">
                                                </div>
                                                                                        <div class="col-sm-9">
                                                <div>
                                                    <h3 style=" font-size: 24px;font-weight: bold;line-height: 1;letter-spacing: 0.6px;text-align: left; color: #151414;margin: 30px 0 5px;">J. B. </h3>
                                                    <p style="margin-bottom: 25px;font-size: 18px;  line-height: 1.44;text-align: left; color: #151414;padding-right: 30px;">Odgovorna urednica Delaindom, poznavalka vrtnih tem in ljubiteljica rastlinskega sveta.</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            
                            <!-- Old comments -->
                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Facebook comments -->
                            <div class="col-sm-12">

                                
<!-- Facebook chat -->
<div id="facebookWrapper" style="padding: 40px 0;">

    <div id="disqus_thread"></div>
    <script>

        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

        var disqus_config = function () {
            this.page.url = "http://www.deloindom.si/gradnja-in-obnova/stavbno-pohistvo/priznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm";  // Replace PAGE_URL with your page's canonical URL variable
            // this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable

            
                this.callbacks.onNewComment = [function() {

                    jQuery.ajax({
                        url: "/Content/UpdateNewlyCommentedView",
                        type: "post",
                        data: {
                            "viewId": 17443                        }
                    })
                }];
                    };

        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://deloindom-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>                            </div>
                            
                            <!-- outbrain -->
                            <div class="col-sm-12 margin-bottom-20" id="outBrainPlugin"></div>

                            <!-- Related -->
                            
    <!-- Related -->
    <div class="col-sm-12 margin-bottom-20">

        <div class="module related" style="background-color: #252525;padding: 25px 15px;">

            <h1>Povezani članki</h1>

            <div class="row">

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/17391/p1130344_medium.jpg);background-size: cover;background-position: center center;" href="/vrt-in-zivali/okrasni-vrtovi/celjski-sejem-flora-prinasa-predavanja-s-podrocja-cvetlicarstva-in-urejanja-vrta"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/vrt-in-zivali/okrasni-vrtovi/celjski-sejem-flora-prinasa-predavanja-s-podrocja-cvetlicarstva-in-urejanja-vrta" style="color:white;">
                    
Celjski sejem Flora prina&scaron;a predavanja s p...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/17273/blaz_medium.jpg);background-size: cover;background-position: center center;" href="/gradnja-in-obnova/novogradnje/sejem-dom-2018-brezplacna-predavanja-in-svetovanja"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/gradnja-in-obnova/novogradnje/sejem-dom-2018-brezplacna-predavanja-in-svetovanja" style="color:white;">
                    
Sejem Dom 2018:  Brezpla&#269;na predavanja in ...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/17272/deloindom-djvu-2489852-jul_medium.jpg);background-size: cover;background-position: center center;" href="/gradnja-in-obnova/stavbno-pohistvo/sejem-dom-2018-novi-standardi-gradnje-in-bivanja"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/gradnja-in-obnova/stavbno-pohistvo/sejem-dom-2018-novi-standardi-gradnje-in-bivanja" style="color:white;">
                    
Sejem Dom 2018: Novi standardi gradnje in ...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                            </div>
        </div>
    </div>

                            <!-- Social -->
                            <div class="col-sm-12 margin-bottom-40">

                                <div class="module" style="padding: 0 20px 20px;margin-top: 20px;">
    <div class="row">

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na facebooku</h4>

            <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>        </div>

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na drugih omrežjih</h4>
            <ul style="list-style: none;padding: 0">
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fgradnja-in-obnova%2Fstavbno-pohistvo%2Fpriznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm&amp;title=Priznanji+za+kakovost+v+graditeljstvu+prejeli+podjetji+MIK+in+AJM&amp;description=Od+torka+do+nedelje+poteka+na+Gospodarskem+razstavi%C5%A1%C4%8Du+%28GR%29+v+Ljubljani+57.+mednarodni+sejem+Dom.+Na+odprtju+sta+organizator+GR+in+Gradbeni+in%C5%A1titut+ZRMK+podelila+znaka+kakovosti+v+graditeljstvu+%28ZKG%29+za+razvojno-tehnolo%C5%A1ke+dose%C5%BEke+s+podro%C4%8Dja+graditeljstva.+Letos+sta+priznanji+prejeli+podjetji+MIK+Celje+za+lokalno+prezra%C4%8Devalno+napravo+Mikrovent+30%2F60%2F120+in+AJM+iz+Kozjaka+za+sodobno+vgradnjo+zunanjega+stavbnega+pohi%C5%A1tva+AJM." target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="http://twitter.com/intent/tweet?status=Priznanji+za+kakovost+v+graditeljstvu+prejeli+podjetji+MIK+in+AJM+http%3A%2F%2Fwww.deloindom.si%2Fgradnja-in-obnova%2Fstavbno-pohistvo%2Fpriznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="mailto:?subject=Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM&body=http%3A%2F%2Fwww.deloindom.si%2Fgradnja-in-obnova%2Fstavbno-pohistvo%2Fpriznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm"><i class="fa fa-envelope"></i></a>
                </li>
            </ul>

        </div>
    </div>
</div>                            </div>

                        </div>
                    </div>
                </div>
            </div>

            <!-- Right Sidebar -->
            <div class="col-md-3 sidebar">

                <div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="32"></div>
    <script>_ipromNS('zone',32);</script>
</div>


    
    <!-- Module #Most Viewed -->
    <div class="xs-margin-bottom-20 margin-bottom-40" id="mostViewed">

        <h2>Najbolj brano</h2>

        <div class="module module-item module-content">

            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/uporabna-in-poceni-cistila-ki-jih-lahko-naredite-sami" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/17207/shutterstock-1010340949_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/svetujemo">
                                Svetujemo                            </a>
                                            
                    <a href="/uporabna-in-poceni-cistila-ki-jih-lahko-naredite-sami">
                        <span>Uporabna (in poceni) čistila, ki jih lahko naredite sami</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/posejmo-grah-v-loncke" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/17084/4-sadike_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                                Zelenjavni vrtovi                            </a>
                                            
                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/posejmo-grah-v-loncke">
                        <span>Posejmo grah v lončke</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/gradnja-in-obnova/obnova/dz-sprejel-prenovljeno-prostorsko-gradbeno-zakonodajo" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/12090/shutterstock-67527154_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/gradnja-in-obnova/novogradnje">
                                Novogradnje                            </a>
                                            
                    <a href="/gradnja-in-obnova/obnova/dz-sprejel-prenovljeno-prostorsko-gradbeno-zakonodajo">
                        <span>Sprejeta prenovljena prostorsko-gradbena zakonodaja</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
        </div>
    </div>





<!-- Module #2x Events -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="eventList">

    <h2>Dogodki</h2>

    <!-- Blog Grid -->
    <div class="module module-item module-content">

        <div class="clearfix margin-bottom-20"></div>

        
                

    <figure class="event-thumbnail">

                    <a href="/razstava-orhidej-in-tropskih-metuljev" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/16773/novica2_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        23. 2. 
2018                    </span>
                    <span>
                        ob 0. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/razstava-orhidej-in-tropskih-metuljev">
                            Razstava orhidej in tropskih metuljev                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/bivanje/arhitektura/brezplacni-spletni-arhitekturni-tecaj-harvardske-univerze" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/15670/ahitektura_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        28. 2. 
2018                    </span>
                    <span>
                        ob 8. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/bivanje/arhitektura/brezplacni-spletni-arhitekturni-tecaj-harvardske-univerze">
                            Brezplačni spletni arhitekturni tečaj harvardske univerze                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/bivanje/arhitektura/pionirke-v-ospredju" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/16930/stasa_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        5. 3. 
2018                    </span>
                    <span>
                        ob 19. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/bivanje/arhitektura/pionirke-v-ospredju">
                            Pionirke v ospredju                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
        <div class="row">
            <div class="col-sm-12 text-center">
                <a href="/Dogodki" class="action">Vsi dogodki ></a>
            </div>
        </div>

        <div class="clearfix margin-bottom-10"></div>

    </div>
</div>
<div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="34"></div>
    <script>_ipromNS('zone',34);</script>
</div>


<!-- Module #Most Commented -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="mostCommented">

    <div class="heading heading-v1">
        <h2>Zadnji komentarji</h2>
    </div>

    <div class="module module-item module-content">

        <script type="text/javascript" src="http://deloindom-1.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=0&excerpt_length=200"></script>
    </div>

</div>
            </div>

        </div>

        <!-- Footer -->
        <div class="row">

            
<!-- Related -->
<div class="col-sm-12">

    
    <!-- Recommended content -->
    <div id="recommended">

        <div class="margin-bottom-40" id="largeThumbnails">

            <h2 class="background-banner margin-bottom-20">Ne spreglejte</h2>

            <div class="row">

                
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/enostanovanjske-hise/video-sejem-dom-2014-znak-kakovosti-podjetjema-ajm-roto" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/img_3144.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/enostanovanjske-hise/video-sejem-dom-2014-znak-kakovosti-podjetjema-ajm-roto" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>VIDEO: Sejem Dom 2014 - Znak kakovosti podjetjema Ajm in Roto</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/enostanovanjske-hise/sejem-dom-2015-kakovostna-vgradnja-zunanjega-stavbnega-pohistva" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/deloindom_delo_foto_201503.59.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/enostanovanjske-hise/sejem-dom-2015-kakovostna-vgradnja-zunanjega-stavbnega-pohistva" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Sejem dom 2015: Kakovostna vgradnja zunanjega stavbnega pohištva </span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/enostanovanjske-hise/video-sejem-dom-2015-znak-kakovosti-podjetjema-jelovica-okna-ajm" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/54._sejem_dom_-_otvoritev_2015_52_of_84.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/enostanovanjske-hise/video-sejem-dom-2015-znak-kakovosti-podjetjema-jelovica-okna-ajm" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>VIDEO: Sejem Dom 2015 - Znak kakovosti podjetjema Jelovica okna in AJM</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/stanujem/okna-sla-v-staro-cerkev" style="display: block;overflow: hidden;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/deloindom_mik_1_nagrada_lj.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/stanujem/okna-sla-v-staro-cerkev" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Okna šla v Staro Cerkev</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                                </div>
        </div>
    </div>

    
<!-- Recommended content -->
<div id="recommended">

    <div class="margin-bottom-20" id="largeThumbnails">

        <h2 class="background-banner margin-bottom-20">Priporočamo</h2>

        <div class="row">

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/arhitektura/jennifer-aniston-udobje-na-prvem-mestu" style="display: block;overflow: hidden;background-image:url(/uploads/16233/35050/01_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/arhitektura/jennifer-aniston-udobje-na-prvem-mestu" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Jennifer Aniston: Udobje na prvem mestu</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/malo-za-salo-po-desetih-letih-ugotovil-da-lahko-nastavi-visino-kosare-v-pomivalnem-stroju" style="display: block;overflow: hidden;background-image:url(/uploads/15715/mike_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/malo-za-salo-po-desetih-letih-ugotovil-da-lahko-nastavi-visino-kosare-v-pomivalnem-stroju" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Malo za šalo: Po desetih letih ugotovil, da lahko nastavi višino košare v pomivalnem stroju</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/video-kidanje-snega-brez-bolecin" style="display: block;overflow: hidden;background-image:url(/uploads/16043/shutterstock-553362352_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/video-kidanje-snega-brez-bolecin" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>VIDEO: Kidanje snega brez bolečin</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/gradnja-in-obnova/ureditev-okolice/sol-za-posipanje-in-tlakovci-to-je-zdaj-vprasanje" style="display: block;overflow: hidden;background-image:url(/uploads/14212/shutterstock-553432393_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/gradnja-in-obnova/ureditev-okolice/sol-za-posipanje-in-tlakovci-to-je-zdaj-vprasanje" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Sol za posipanje in tlakovci - to je zdaj vprašanje</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
        </div>

    </div>

</div>

</div>        </div>

    </div>
</section>


    <script type="text/javascript">

        function blockContent() {
            var contentText = document.getElementsByClassName("content-text")[0];

            if(typeof contentText !== "undefined") {

                var text = contentText.innerHTML;
                var placeholder = "<div class='col-sm-12 locked-placeholder'>&nbsp;</div>";
                var smsForm = '<div> <div style="margin: 20px 0;box-shadow: 2px 2px 5px #BBB;"> <div class="text-center" style="background-color: #70b477;color: white;padding: 15px;"> <img src="/assets/img/main/payed.png" class="img-responsive" style="margin: 0 30px;float: left;"> <h3 style="text-align:left;color: white;font-size: 18px;margin:20px 0;font-weight: 400"> <strong>Celoten članek je na voljo našim naročnikom.</strong><br>Vabimo vas, da to postanete ali zakupite dostop do vsebin po meri. </h3> </div><div style="padding: 20px 40px;background: white;"><h3 style="font-weight: 600;color: black;font-size: 18px;">Hitra SMS koda</h3> <p style="font-size: 15px;"> Pošljite SMS z vsebino: <strong>deloindom1</strong> za enodnevni dostop do digitalnega portala Delo in dom (cena: 1,4 €) na številko <strong>6611</strong>. </p><form action="/Auth/IsValidForPayedContent" method="post"><input type="hidden" value="http://www.deloindom.si/gradnja-in-obnova/stavbno-pohistvo/priznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm" name="redirect"> <div class="row" style="margin-top: 25px;"> <div class="col-sm-7"><label style="font-weight: 300;color:#333;" for="DeloQuickCode">ZA AKTIVEN DOSTOP PREPIŠITE KODO:</label> <input type="text" class="form-control" id="DeloQuickCode" name="DeloQuickCode" placeholder="vaša SMS koda" style="box-sizing: border-box;"></div><div class="col-sm-5"><input style="margin-top: 20px;" class="btn-u btn-u-lg btn-u-primary" type="submit" value="PRIJAVA"></div></div></form> </div></div></div>';
                var lockedHTML = '<div class="col-sm-12 margin-bottom-40 module"> <div class="module-item"> <div class="module-content" style="padding: 20px 40px;"> <div class="row"> <div class="col-sm-8"> <h1 style="color: black;font-size: 2.5em;font-weight: 500;">Vas zanima več?</h1> <p>Celoten članek si lahko preberete v zadnji prilogi <strong>Delo in dom</strong>.</p><br><p> Delo in dom je priloga časopisov <a href="http://www.delo.si/" target="_blank">Delo</a> in <a href="http://slovenskenovice.com" target="_blank">Slovenske Novice</a>.<br>Novo številko najdete na prodajnih mestih vsako drugo sredo. </p></div><div class="col-sm-4"> <img style="max-width: 150px;float: right;" src="/assets/img/main/covers.png" class="img-responsive"> </div></div></div></div></div>';

                if(true) {

                    jQuery(contentText).html("<p>Obiskovalci sejma si lahko do nedelje ogledajo novosti in drugo ponudbo, ki so jo pripravili razstavljavci s podro\u010dja graditeljstva, dobijo brezpla\u010den nasvet neodvisnih strokovnjakov ali prisluhnejo predavanjem. &Scaron;ir&scaron;i in strokovni javnosti so namenjeni tudi posvet lokalnih politikah za zeleno energijo 14. marca, isti dan bo potekal \u017ee 6. dan Gozdno-lesnega gospodarstva, 16. marca pa posvet o kriterijih za trajnostno gradnjo.<\/p>");

                } else if(text.length > 1850) {

                    contentText.innerHTML = text.substr(0, 1850) + "...";
                }

                
                jQuery(lockedHTML).insertAfter(contentText);
                
                
                jQuery(smsForm).insertAfter(contentText);
                
                jQuery(placeholder).insertAfter(contentText);
            }
        }

        jQuery.ajax({
            url: "/Auth/IsValidForPayedContent",
            type: "get",
            success: function(data) {

                console.log(data);

                if(typeof data !== "undefined" && data === "false") {

                    blockContent();

                    handleImageSignatures();
                }
            }
        }).fail(function(error) {

            blockContent();
            console.log(error);
        });

    </script>


    <!-- Bollboard -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35">
                    <script>_ipromNS('zone',35);</script></div>
                </div>
            </div>
        </div>
    </div>

	
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4 column-one md-xs-margin-bottom-20 margin-bottom-40">

                    
                        <div class="row">
                            <div class="col-xs-4">

                                <a href="" style="margin: 0 auto 20px;" target="_blank">
                                    <img src="/uploads/covers/001-20180314-dd_medium.jpg" style="float:right;" class="img-responsive">
                                </a>
                            </div>

                            <div class="col-xs-8">
                                <p><small style="color:#888;"><span style="font-size: 12px;">&Scaron;t. 6 | Izide 14. marca 2018</span></small></p><p><br></p><p><span style="color: rgb(204, 204, 204);"><strong class="">Gradnja in obnova</strong></span></p><p><strong>SEJEM DOM 2018</strong></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Zavarovanje doma</span></strong></p><p><strong>BO KLJUČ KMALU STVAR PRETEKLOSTI?</strong></p>                            </div>
                        </div>

                                    </div>

                <div class="col-sm-4">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li>
                                    <a href="/rubrike/bivanje">
                                        Bivanje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/gradnja-in-obnova">
                                        Gradnja in obnova
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/energija-in-okolje">
                                        Energija in okolje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/vrt-in-zivali">
                                        Vrt in živali
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/nasveti">
                                        Nasveti
                                    </a>
                                </li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Home/About">O nas</a></li>
                                <li><a href="/Home/Contact">Kontakti</a></li>
                                <li><a href="https://info.delo.si/" target="_blank">Naročite se</a></li>
                                <li><a href="/Home/Publishing" target="_blank">Oglaševanje</a></li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/main/logo-footer.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn" style="padding: 9px;"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-links">
                        <li>
                            <a href="http://sl-si.facebook.com/pages/Deloindom/177744588924810">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/DELOinDOM">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.pinterest.com/deloindom/">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/deloindom/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright © Delo in dom, Delo d.o.o. 2018. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs hidden-sm visible-md visible-sm visible-lg">
        <div class="iAdserver hidden-xs hidden-sm visible-md visible-sm visible-lg" data-iadserver-zone="33">
        <script>_ipromNS('zone',33);</script></div>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg hidden-xl">
        <div class="iAdserver visible-xs visible-sm hidden-md hidden-lg hidden-xl" data-iadserver-zone="661">
        <script>_ipromNS('zone',661);</script></div>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="DELOINDOM Logo">

            <h1 style="font-size: 21px;text-align: center;line-height: 1.2em;">Zakaj imamo v uredništvu Dela in dom radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-primary">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="//si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.1.4"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.1.4"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="http://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "/gradnja-in-obnova/stavbno-pohistvo/priznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm",
                title: "Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM",
                image_url: "http://www.deloindom.si/uploads/17443/deloindom-djvu-2489980-jul_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "http://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "/gradnja-in-obnova/stavbno-pohistvo/priznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm",
            postid: "17443",
            maincontent: "Od torka do nedelje poteka na Gospodarskem razstavišču (GR) v Ljubljani 57. mednarodni sejem Dom. Na odprtju sta organizator GR in Gradbeni inštitut ZRMK podelila znaka kakovosti v graditeljstvu (ZKG) za razvojno-tehnološke dosežke s področja graditeljstva. Letos sta priznanji prejeli podjetji MIK Celje za lokalno prezračevalno napravo Mikrovent 30/60/120 in AJM iz Kozjaka za sodobno vgradnjo zunanjega stavbnega pohištva AJM.",
            title: "Priznanji za kakovost v graditeljstvu prejeli podjetji MIK in AJM",
            pubdate: "2018-03-15 12:10:44",
            authors: "J. B. ",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="padding: 0;max-width: 60px;">
                        <a style="display: block;padding: 10px 20px;" href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/17272/deloindom-djvu-2489852-jul_medium.jpg);background-size: cover;background-position: center center;" href="/gradnja-in-obnova/stavbno-pohistvo/sejem-dom-2018-novi-standardi-gradnje-in-bivanja"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/gradnja-in-obnova/stavbno-pohistvo/sejem-dom-2018-novi-standardi-gradnje-in-bivanja">
                    
Sejem Dom 2018: Novi standardi gradnje in ...
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/11890/deloindom-shutterstock-527-1_medium.jpg);background-size: cover;background-position: center center;" href="/gradnja-in-obnova/stavbno-pohistvo/menjava-oken-v-nakup-premisljeno"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/gradnja-in-obnova/stavbno-pohistvo/menjava-oken-v-nakup-premisljeno">
                    
Menjava oken: V nakup premi&scaron;ljeno 
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/sites/deloindom.si/files/styles/dd2016/public/okna%20uvodna.jpg);background-size: cover;background-position: center center;" href="/okna-kot-energijski-element"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/okna-kot-energijski-element">
                    
Okna kot energijski element
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                    </div>
                </div>

            </div>
            <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://www.facebook.com/deloindom/">facebook.com/deloindom/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://www.instagram.com/deloindom/">instagram.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">

                        <!-- Facebook like -->
                        <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>

                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #70b477">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://www.pinterest.com/deloindom/">pinterest.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na DELOINDOM
                        </p>

                        <a href="https://info.delo.si/" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<!-- outbrain -->
<script type="text/javascript">

     jQuery(document).ready(function() {
    
        var mostViewed = document.getElementById("outBrainPlugin"); 
        var widgetId = (jQuery(window).width() > 768 ? "AR_1" : "MB_1");

        if(mostViewed !== null && typeof mostViewed !== "undefined") {

           jQuery(mostViewed ).append("<div style='margin-top:35px'></div><div class='OUTBRAIN' data-src='http://www.deloindom.si/gradnja-in-obnova/stavbno-pohistvo/priznanji-za-kakovost-v-graditeljstvu-prejeli-podjetji-mik-in-ajm' data-widget-id='"+widgetId+"' data-ob-template='Deloindom.si'></div>");
        }
    });

</script>
<script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>
    
<!-- Disqus -->
<script id="dsq-count-scr" src="https://deloindom-1.disqus.com/count.js" async></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

