﻿
<!DOCTYPE html>
<!--[if IE 8]> <html lang="sl" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="sl" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="sl"> <!--<![endif]-->
<head>
	<title>Kako pogosto čistite gospodinjske aparate?</title>

	<!-- Meta -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Cache-Control" content="public">

	<meta name="description" content="Anketa, ki so jo izvedli med britanskimi gospodinjstvi, je razkrila, da pomivalni stroji, hladilniki, mikrovalovne pečice, pečice in pralni stroji niso deležni pogostega čiščenja. Še več: izkazalo se je, da Britanci večkrat zamenjajo gospodinjske aparate, ki bi sicer delovali dlje, če bi jih redno čistili.">

            <meta http-equiv="refresh" content="900">
    
            <meta name="author" content="T. S. P. ">
    
	<meta name="keywords" content="hladilnik,mikrovalovna pečica,pralni stroj,pomivalni stroj,pečica,gospodinjski aparat,čiščenje">

    <meta property="fb:app_id" content="587615231449535"/>
    <meta property="og:type"   content="website" />
    <meta property="og:url" content="http://www.deloindom.si/bivanje/svetujemo/kako-pogosto-cistite-gospodinjske-aparate"/>

    
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@DELOinDOM">
        <meta name="twitter:title" content="Kako pogosto čistite gospodinjske aparate?">
        <meta name="twitter:description" content="Anketa, ki so jo izvedli med britanskimi gospodinjstvi, je razkrila, da pomivalni stroji, hladilniki, mikrovalovne pečice, pečice in pralni stroji niso deležni pogostega čiščenja. Še več: izkazalo se je, da Britanci večkrat zamenjajo gospodinjske aparate, ki bi sicer delovali dlje, če bi jih redno čistili.">
        <meta name="twitter:domain" content="deloindom.si">
        <meta property="og:title" content="Kako pogosto čistite gospodinjske aparate?"/>

                    <meta property="og:image" content="http://www.deloindom.si/uploads/18424/shutterstock-571641094_medium.jpg"/>
            <meta name="twitter:image" content="http://www.deloindom.si/uploads/18424/shutterstock-571641094_medium.jpg?1524386563">

            
                <meta property="og:image:width" content="630">
                <meta property="og:image:height" content="420">
            
                    <link rel="image_src" href="http://www.deloindom.si/uploads/18424/shutterstock-571641094_medium.jpg" />
        
                    <meta property="og:description" content="Anketa, ki so jo izvedli med britanskimi gospodinjstvi, je razkrila, da pomivalni stroji, hladilniki, mikrovalovne pečice, pečice in pralni stroji niso deležni pogostega čiščenja. Še več: izkazalo se je, da Britanci večkrat zamenjajo gospodinjske aparate, ki bi sicer delovali dlje, če bi jih redno čistili."/>
        
    
    <!-- Favicon -->
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />

    <!-- Load main .css file -->
    <link rel="stylesheet" href="/min/?g=css&rev=1.3.8">

    <!-- Logo Animations -->
    <script type="text/javascript" gwd-events="support" src="/assets/js/gwd-events-support.1.0.js"></script>
    <script type="text/javascript" gwd-events="handlers" src="/assets/js/animated_logo.handlers.js"></script>
    <script type="text/javascript" gwd-events="registration" src="/assets/js/animated_logo.registration.js"></script>
    <link rel="stylesheet" id="gwd-text-style" type="text/css" href="/assets/css/animated_logo.css">
    <link rel="stylesheet" data-gwd-secondary-animations="" type="text/css" href="/assets/css/animated_logo.animation.css">

    <!-- iProm -->
    <script type="text/javascript">
        var iprom_MID  = "delodom";

        
            var iprom_SID   = "svetujemo";
            var iprom_SSID  = "";
            var iprom_Keywords = ['hladilnik', 'mikrovalovna pečica', 'pralni stroj', 'pomivalni stroj', 'pečica', 'gospodinjski aparat', 'čiščenje'];

        
        var iprom_ZONES = [];
    </script>

    <!-- Main Javascript file -->
    <script src="/min/?g=js&rev=1.1.2"></script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Chivo:400,700,900|Hind:400,500,600,700&amp;subset=latin-ext" rel="stylesheet">

    <!-- Fontawesome -->
    <script src="https://use.fontawesome.com/c6e4d1653a.js"></script>

    <!-- Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21731663-1"></script>
        <script>

            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments)};
            gtag('js', new Date());
            gtag('config', 'UA-21731663-1');
        </script>
    
    <!-- VGlnk -->
    <script type="text/javascript">
        var vglnk = { key: '51218e9323ee5b67dbd33a05fd7541a5' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>

    <!-- Piwik -->
    <script type="text/javascript">
        var _paq = _paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.deloindom.si"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//www.deloindom.si/piwik/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>

    <!-- bar24 -->
            <script src="//services.delo.si/delostat/bar24/app.min.js"></script>
    
    <!-- Start of Chart Beat Code -->
    <script type="text/javascript">
        if (document.cookie.indexOf("analiticni") !== -1) {
            var _sf_async_config = {uid:15183,domain: "deloindom.si"};
            } else {
                var _sf_async_config = {uid: 15183, domain: "deloindom.si", noCookies: true};
            }
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                        (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                        "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
            })();
    </script>

    
<!-- Master slider -->
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/style/masterslider.css">
<link rel="stylesheet" href="/assets/plugins/master-slider/masterslider/skins/black-2/style.css">

<!-- Content style -->
<link type="text/css" rel="stylesheet" href="/assets/css/content.css?rev=1.0.8">

<!-- Image gallery -->
<style>
    /* jssor slider arrow navigator skin 05 css */
    /*
    .jssora05l                  (normal)
    .jssora05r                  (normal)
    .jssora05l:hover            (normal mouseover)
    .jssora05r:hover            (normal mouseover)
    .jssora05l.jssora05ldn      (mousedown)
    .jssora05r.jssora05rdn      (mousedown)
    .jssora05l.jssora05lds      (disabled)
    .jssora05r.jssora05rds      (disabled)
    */
    .jssora05l, .jssora05r {
        display: block;
        position: absolute;
        /* size of arrow element */
        width: 40px;
        height: 40px;
        cursor: pointer;
        background: url('/assets/plugins/ImageGallery/img/a17.png') no-repeat;
        overflow: hidden;
    }
    .jssora05l { background-position: -10px -40px; }
    .jssora05r { background-position: -70px -40px; }
    .jssora05l:hover { background-position: -130px -40px; }
    .jssora05r:hover { background-position: -190px -40px; }
    .jssora05l.jssora05ldn { background-position: -250px -40px; }
    .jssora05r.jssora05rdn { background-position: -310px -40px; }
    .jssora05l.jssora05lds { background-position: -10px -40px; opacity: .3; pointer-events: none; }
    .jssora05r.jssora05rds { background-position: -70px -40px; opacity: .3; pointer-events: none; }
    /* jssor slider thumbnail navigator skin 01 css *//*.jssort01 .p            (normal).jssort01 .p:hover      (normal mouseover).jssort01 .p.pav        (active).jssort01 .p.pdn        (mousedown)*/.jssort01 .p {    position: absolute;    top: 0;    left: 0;    width: 72px;    height: 72px;}.jssort01 .t {    position: absolute;    top: 0;    left: 0;    width: 100%;    height: 100%;    border: none;}.jssort01 .w {    position: absolute;    top: 0px;    left: 0px;    width: 100%;    height: 100%;}.jssort01 .c {    position: absolute;    top: 0px;    left: 0px;    width: 68px;    height: 68px;    border: #000 2px solid;    box-sizing: content-box;    background: url('/assets/plugins/ImageGallery/img/t01.png') -800px -800px no-repeat;    _background: none;}.jssort01 .pav .c {    top: 2px;    _top: 0px;    left: 2px;    _left: 0px;    width: 68px;    height: 68px;    border: #000 0px solid;    _border: #fff 2px solid;    background-position: 50% 50%;}.jssort01 .p:hover .c {    top: 0px;    left: 0px;    width: 70px;    height: 70px;    border: #fff 1px solid;    background-position: 50% 50%;}.jssort01 .p.pdn .c {    background-position: 50% 50%;    width: 68px;    height: 68px;    border: #000 2px solid;}* html .jssort01 .c, * html .jssort01 .pdn .c, * html .jssort01 .pav .c {    /* ie quirks mode adjust */    width /**/: 72px;    height /**/: 72px;}
</style>
    
</head>

<body class="header-fixed htmlNoPages">

<script type="text/javascript">

    function initPopups(e) {
        var is_box_visible = true;
        if ((e.clientY < 0)&&(is_box_visible === true)) {
            $('#exitPopup').show();
            if ($('#exitPopup').is(':visible')) $('body').addClass('g-blur');
        }
    }

    function openTab(id, button) {
        var popups = document.getElementById("exitPopup");
        var tabs = popups.getElementsByClassName("tab");
        var buttonList = popups.getElementsByClassName("popup-tabs")[0];
        var items = buttonList.getElementsByTagName("li");

        if(!classie.has(button.parentNode, "active")) {

            // Switch tab
            Array.prototype.forEach.call(tabs, function(tab) {

                if(jQuery(tab).attr("id") === id && !classie.has(tab, "active")) {
                    classie.add(tab, "active");

                } else classie.remove(tab, "active")
            });

            // Remove active from buttons
            Array.prototype.forEach.call(items, function(item) {
                classie.remove(item, "active");
            });

            // Add active to button parent node
            classie.add(button.parentNode, "active");
        }
    }

    function closePopups() {

        jQuery(document).unbind("mouseleave");

        var popups = document.getElementById("exitPopup");

        jQuery(popups).hide();
        jQuery('body').removeClass('g-blur');

        var now = new Date();
        var time = now.getTime();
        time += 12*3600 * 1000;
        now.setTime(time);
        document.cookie =
            'dd_popups=true' +
            '; expires=' + now.toUTCString() +
            '; path=/';
    }

    jQuery(document).ready(function() {

        // If user not logged in - show exit popups
        if (document.cookie.indexOf("dd_popups") === -1) {

            jQuery(document).mouseleave(initPopups);
        }
    });

</script>

<!-- Share image -->

    <img class="hidden" style="display: none" src="http://www.deloindom.si/uploads/18424/shutterstock-571641094_large.jpg">

<!-- Upper body javascript files -->
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<script src="/min/?g=upper-body-js&rev=1.0.5"></script>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="Google loads" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863251090/?guid=ON&amp;script=0"/>
    </div>
</noscript>
<noscript>
    <img height="1" width="1" style="display:none" alt="Facebook no-script" src="https://www.facebook.com/tr?id=715079465326615&ev=PageView&noscript=1" />
</noscript>

<!-- Analytics -->
<script type="text/javascript" src="/assets/js/idsetter.js"></script>
<script type="text/javascript">
    //<![CDATA[
    (function() {
        window.dm = window.dm || {AjaxData: []}, window.dm.AjaxEvent = function(et, d) {
            dm.AjaxData.push({et: et, d: d}), window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate()
        };
        var d = document,
            h = d.getElementsByTagName('head')[0],
            s = d.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = document.location.protocol + '//script.dotmetrics.net/door.js?id='+dotmetrics_identifier;
        h.appendChild(s);
    }());
    //]]>
</script>

<!-- Takeover Ad -->
<div class="iAdserver" style="margin: 0 !important;" data-iadserver-zone="299">
<script>_ipromNS('zone',299);</script></div>

<!-- Facebook -->
<div id="fb-root"></div>

<div class="wrapper">

	
<!--=== Header v4 ===-->
<div class="header-v4">

    <!-- Topbar -->
    <div class="topbar-v1 hidden-xs">
        <div class="container">
            <div class="row" style="padding: 5px 0;">
                <div class="col-md-8">

                    <div class="ekosistem-line">
                        <div class="ekosistem-holder">
                            <link rel="stylesheet" type="text/css" href="//services.delo.si/ekosistem/assets/css/topline.css"><script type="text/javascript" src="//services.delo.si/ekosistem/assets/js/script.js"></script><div class="top-line deloindom">
   
      <a href="http://www.delo.si" target="_blank" class="button delo-off" categorynews="delo"></a>
   
      <a href="http://www.slovenskenovice.si" target="_blank" class="button novice-off" categorynews="novice"></a>
   
      <a href="http://www.onaplus.si/" target="_blank" class="button ona-off" categorynews="ona"></a>
   
      <a href="http://www.svetkapitala.si" target="_blank" class="button svetkapitala-off" categorynews="svetkapitala"></a>
   
      <a href="http://micna.slovenskenovice.si" target="_blank" class="button micna-off" categorynews="micna"></a>
   
      <a href="http://www.deloindom.si" target="_blank" class="button deloindom-off" categorynews="deloindom"></a>
   
      <a href="http://www.polet.si" target="_blank" class="button polet-off" categorynews="polet"></a>
   
      <a href="http://www.ddom.si" target="_blank" class="button nepremicnine-off" categorynews="nepremicnine"></a>
   
      <a href="http://gostilne.delo.si" target="_blank" class="button gostilne-off" categorynews="gostilne"></a>
   
      <a href="http://www.odprtakuhinja.si/" target="_blank" class="button odprtakuhinja-off" categorynews="odprtakuhinja"></a>
   
   <div class="clear"></div>

   
   <div class="top-line-news">
      
         <div class="category-news" category="delo">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/kultura/film/umrl-mini-me-iz-filmov-o-austinu-powersu.html" class="title-image" target="_blank">
                           <img src="http://www.delo.si/assets/media/picture/20180422/480x290_AP_Pictures-20180421235349-56226100.jpeg?rev=1" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.delo.si/kultura/film/umrl-mini-me-iz-filmov-o-austinu-powersu.html" class="news-text" target="_blank">
                           Umrl Mini Me iz filmov o Austinu Powersu
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.delo.si/prosti-cas/dom/deloindom-kako-pogosto-cistite-gospodinjske-aparate.html" class="news-text" target="_blank">
                           Deloindom: Kako pogosto čistite gospodinjske aparate?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.delo.si/novice/slovenija/vec-kot-osem-milijonov-ton-plastike-vsako-leto-konca-v-naravi.html" class="news-text" target="_blank">
                           Več kot osem milijonov ton plastike vsako leto konča v naravi
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="novice">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/iz-tiskane-izdaje/clanek/foto-zaradi-prometne-nesrece-je-izgubil-ze-40-000-evrov-44076" class="title-image" target="_blank">
                           <img src="http://www.slovenskenovice.si/images/slike/2018/04/22/o_239272_220.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.slovenskenovice.si/iz-tiskane-izdaje/clanek/foto-zaradi-prometne-nesrece-je-izgubil-ze-40-000-evrov-44076" class="news-text" target="_blank">
                           FOTO: Zaradi prometne nesreče je izgubil že 40.000 evrov
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.slovenskenovice.si/novice/slovenija/clanek/petdeset-milijonov-evrov-za-nedelo-44877" class="news-text" target="_blank">
                           Petdeset milijonov evrov za nedelo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.slovenskenovice.si/bulvar/domaci-traci/clanek/zakaj-znani-slovenci-radi-objavljajo-fotografije-z-mucenimi-zivalmi-44696" class="news-text" target="_blank">
                           FOTO: Zakaj znani Slovenci radi objavljajo fotografije z mučenimi živalmi?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="ona">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/spet-smo-srecni-zelo" class="title-image" target="_blank">
                           <img src="https://www.onaplus.si/uploads/46481/15324/shutterstock-1005663967_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="https://www.onaplus.si/spet-smo-srecni-zelo" class="news-text" target="_blank">
                           Spet smo srečni. Zelo.
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://www.onaplus.si/pri-117-letih-umrla-najstarejsa-zemljanka" class="news-text" target="_blank">
                           Pri 117. letih umrla najstarejša Zemljanka
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://www.onaplus.si/res-v-dobrem-in-zlu" class="news-text" target="_blank">
                           Res v dobrem in zlu?
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="svetkapitala">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/inovacije/kitajska-najbolje-pripravljena-na-uvedbo-5g-5486" class="title-image" target="_blank">
                           <img src="http://svetkapitala.delo.si/media/img/3e/b8/d97355795549753f2115.jpeg" alt="city" class="title-image" />
                        </a>
                        <a href="http://svetkapitala.delo.si/inovacije/kitajska-najbolje-pripravljena-na-uvedbo-5g-5486" class="news-text" target="_blank">
                           Kitajska najbolje pripravljena na uvedbo 5G
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://svetkapitala.delo.si/aktualno/predcasne-drzavnozborske-volitve-bodo-3-junija-5485" class="news-text" target="_blank">
                           Predčasne državnozborske volitve bodo 3. junija
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://svetkapitala.delo.si/aktualno/imf-potrdil-trenutno-trdno-globalno-rast-5484" class="news-text" target="_blank">
                           IMF potrdil trenutno trdno globalno rast
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="micna">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/video-robot-sestavi-ikein-stol-v-manj-kot-devetih-minutah" class="title-image" target="_blank">
                           <img src="http://micna.slovenskenovice.si/thumbnail/portal-mini-stories/media/5582/48446/ikea_meter_micna.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://micna.slovenskenovice.si/uzivanje-doma/video-robot-sestavi-ikein-stol-v-manj-kot-devetih-minutah" class="news-text" target="_blank">
                           VIDEO: Robot sestavi Ikein stol v manj kot devetih minutah
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://micna.slovenskenovice.si/lepota/najmocnejsa-orozja-proti-neprijetnemu-vonju-pazduh" class="news-text" target="_blank">
                           Najmočnejša orožja proti neprijetnemu vonju pazduh
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://micna.slovenskenovice.si/o-fant/starost-ko-si-zenske-lahko-obetajo-najboljsi-seks" class="news-text" target="_blank">
                           Starost, ko si ženske lahko obetajo najboljši seks
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="deloindom">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/energija-in-okolje/odpadki/ob-svetovnem-dnevu-zemlje-pozivi-k-prenehanju-onesnazevanja-s-plastiko" class="title-image" target="_blank">
                           <img src="http://www.deloindom.si/uploads/18644/shutterstock-261496850_small.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.deloindom.si/energija-in-okolje/odpadki/ob-svetovnem-dnevu-zemlje-pozivi-k-prenehanju-onesnazevanja-s-plastiko" class="news-text" target="_blank">
                           Ob svetovnem dnevu Zemlje pozivi k prenehanju onesnaževanja s plastiko
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.deloindom.si/vrt-in-zivali/zivali/dobronamerni-nasveti-kako-bozati-macko" class="news-text" target="_blank">
                           Dobronamerni nasveti: Kako božati mačko
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.deloindom.si/gradnja-in-obnova/stavbno-pohistvo/les-na-prostem-z-domacim-znanjem-do-dolgotrajne-zascite" class="news-text" target="_blank">
                           Les na prostem: Z domačim znanjem do dolgotrajne zaščite
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="polet">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/dan-mladosti/ironman-koncno-v-sloveniji" class="title-image" target="_blank">
                           <img src="https://polet.delo.si/sites/polet.si/files/styles/large/public/joern_pollex.jpg?itok=9b4tWmzz" alt="city" class="title-image" />
                        </a>
                        <a href="https://polet.delo.si/dan-mladosti/ironman-koncno-v-sloveniji" class="news-text" target="_blank">
                           Ironman končno v Sloveniji!
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://polet.delo.si/telovadnica/kaj-je-funkcionalna-vadba" class="news-text" target="_blank">
                           Kaj je funkcionalna vadba?
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://polet.delo.si/na-kisiku/na-napakah-naj-se-drugi-ucijo" class="news-text" target="_blank">
                           Na napakah naj se drugi učijo
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="nepremicnine">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/prodaja-stanovanj" class="title-image" target="_blank">
                           <img src="https://nepremicnine.deloindom.si/sites/default/files/styles/sc_215_135/public/izola1.jpg?itok=JF4FDd6C" alt="city" class="title-image" />
                        </a>
                        <a href="https://nepremicnine.deloindom.si/prodaja-stanovanj" class="news-text" target="_blank">
                           prodaja stanovanj
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="https://nepremicnine.deloindom.si/lj-center-tabor" class="news-text" target="_blank">
                           Lj. center Tabor
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="https://nepremicnine.deloindom.si/haloze-stranja" class="news-text" target="_blank">
                           Haloze-Stranja
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="gostilne">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-adanic-mele" class="title-image" target="_blank">
                           <img src="http://gostilne.delo.si/media/CACHE/images/gostilne/1367/adanic2/8b8a1a442355c31e62666e27dc145183.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://gostilne.delo.si/gostilna/gostilna-adanic-mele" class="news-text" target="_blank">
                           Gostilna Adanič, Mele
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://gostilne.delo.si/gostilna/restavracija-kamin-izola" class="news-text" target="_blank">
                           Restavracija Kamin, Izola
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://gostilne.delo.si/gostilna/gostilna-as-ljubljana" class="news-text" target="_blank">
                           Gostilna As, Ljubljana
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
         <div class="category-news" category="odprtakuhinja">
            <div class="inside-baloon">
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/kroznik/sest-korakov-do-najboljsega-prazenega-krompirja/" class="title-image" target="_blank">
                           <img src="http://www.odprtakuhinja.si/wp-content/uploads/2018/04/Odprtakuhinja-prazen-krompir.jpg" alt="city" class="title-image" />
                        </a>
                        <a href="http://www.odprtakuhinja.si/kroznik/sest-korakov-do-najboljsega-prazenega-krompirja/" class="news-text" target="_blank">
                           Šest korakov do najboljšega praženega krompirja
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content border-bottom">
                        <a href="http://www.odprtakuhinja.si/recepti/trije-preprosti-recepti-za-jedi-ki-bodo-polepsale-vaso-kozo/" class="news-text" target="_blank">
                           Trije preprosti recepti za jedi, ki bodo polepšale vašo kožo
                        </a>
                     </div>
                  
               
                  
                     <div class="news-content ">
                        <a href="http://www.odprtakuhinja.si/recepti/taralli/" class="news-text" target="_blank">
                           Taralli
                        </a>
                     </div>
                  
               
            </div>
         </div>
      
   </div>
</div>

                        </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="col-sm-4 col-xs-4 clearfix" style="padding-top: 7px;">
                    <ul style="margin-right: 15px;" class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">

                        <li style="font-size: 12px;display: none;"><a href="/Prijava" id="loginItem">Prijava</a></li>
                        <li style="font-size: 12px;display: none;"><a href="http://uporabnik.delo.si/openid/registracija/?redirect=http://www.deloindom.si/Prijava" id="registrationItem">Registracija</a></li>
                    </ul>
                </div>
            </div>
            <div class="row" style="padding: 5px 0;">
                <div class="col-sm-12">
                    <div id="bar24"></div>
                </div>
            </div>
        </div>
    </div>

    <div class="visible-xs header-mobile-darken">
        <div class="col-xs-8">
            <a id="logoWrapper" href="/" style="margin: 15px 0 0 15px;display: block">
                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
            </a>
        </div>

        <div class="col-xs-4">
            <button type="button" style="margin-top: 6px;margin-right: 5px;" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
               <span class="icon-toggle">
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                        <span style="border-top:2px solid #111;" class="icon-bar"></span>
                    </span>
            </button>
        </div>

        <div class="clearfix margin-bottom-20"></div>
    </div>

    <!-- Navbar -->
    <div class="minified-navbar" role="navigation">

        <div class="collapse navbar-collapse navbar-responsive-collapse">

            <div class="container">

                <div class="navigation">

                    <ul class="nav navbar-nav" style="margin-bottom: -2px;">

                        <li class="hidden-xs">
                            <a href="/" style="margin: 10px 0 0;margin-top: 22px !important;display: inline-block">
                                <img id="logo-header" src="/assets/img/logo/logo.25.png" alt="Logo" class="img-responsive">
                            </a>
                        </li>

                        
                            <li class="active [[menu:rubrike_bivanje]]" >
                                <a href="/rubrike/bivanje">
                                    Bivanje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_gradnja-in-obnova]]" >
                                <a href="/rubrike/gradnja-in-obnova">
                                    Gradnja in obnova                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_energija-in-okolje]]" >
                                <a href="/rubrike/energija-in-okolje">
                                    Energija in okolje                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_vrt-in-zivali]]" >
                                <a href="/rubrike/vrt-in-zivali">
                                    Vrt in živali                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_nasveti]]" >
                                <a href="/rubrike/nasveti">
                                    Nasveti                                </a>
                            </li>
                        
                            <li class=" [[menu:rubrike_25-let]]" style='background:#F27D2B'>
                                <a href="/rubrike/25-let">
                                    25 let                                </a>
                            </li>
                        
                        <li class="search">
                            <a href="javascript:" onclick="openSearchBar(this);">
                                <i class="fa fa-search"  style="font-size: 21px;"></i>
                            </a>
                        </li>
                    </ul>

                    <div id="searchBar">
                        <form action="/Iskanje" method="get">
                            <input type="text" id="mainSearchBox" class="form-control" name="kw" placeholder="Iskanje...">
                        </form>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <!-- SubMenu -->
        <div class="sub-menu" role="navigation">
        <div class="container">
            <ul class="nav navbar-nav">

                
                    <li class="  [[menu:rubrike_bivanje_domovi]]">

                    <a href="/rubrike/bivanje/domovi">
                        Domovi                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_arhitektura]]">

                    <a href="/rubrike/bivanje/arhitektura">
                        Arhitektura                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_interier]]">

                    <a href="/rubrike/bivanje/interier">
                        Interier                    </a>
                </li>
                
                    <li class="active  [[menu:rubrike_bivanje_svetujemo]]">

                    <a href="/rubrike/bivanje/svetujemo">
                        Svetujemo                    </a>
                </li>
                
                    <li class="  [[menu:rubrike_bivanje_nepremicninski-trg]]">

                    <a href="/rubrike/bivanje/nepremicninski-trg">
                        Nepremičninski trg                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>
	<!-- Quick news -->
<div class="row hidden-xs hidden-sm margin-bottom-20" id="quick-news">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            <div class="row">

                

    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/interier/nagradni-natecaj-kateri-od-56-prijavljenih-bodo-finalisti" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18485/35964/deloindom-deloindom-img-69_small_1.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/interier/nagradni-natecaj-kateri-od-56-prijavljenih-bodo-finalisti">
                                                    Interier                                                <br>
                        <span style="text-transform: uppercase">Nagradni natečaj: Kateri od 56 prijavljenih bodo finalisti?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/bivanje/interier/5-utrinkov-iz-milana" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18504/1-millennial-pink-room_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/interier/5-utrinkov-iz-milana">
                                                    Interier                                                <br>
                        <span style="text-transform: uppercase">5 utrinkov iz Milana</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>

<div class='clearfix visible-xs'></div>

    <div class="hidden-xs col-sm-4 col-xs-12 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover">

                <div class="full-width-image-wrapper" style="width: 150px;padding-right: 10px;">
                                            <a href="/vrt-in-zivali/zivali/v-toplih-dneh-psov-ne-puscajte-v-avtomobilu" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18527/shutterstock-632844968_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/v-toplih-dneh-psov-ne-puscajte-v-avtomobilu">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">V toplih dneh psov ne puščajte v avtomobilu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</div>
<div class="row visible-xs margin-bottom-20" id="quick-news-mobile">

    <div class="container">

        <div>

            <div class="visible-xs margin-bottom-20 clearfix"></div>

            

    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/interier/nagradni-natecaj-kateri-od-56-prijavljenih-bodo-finalisti" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18485/35964/deloindom-deloindom-img-69_small_1.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/interier/nagradni-natecaj-kateri-od-56-prijavljenih-bodo-finalisti">
                                                    Interier                                                <br>
                        <span style="text-transform: uppercase">Nagradni natečaj: Kateri od 56 prijavljenih bodo finalisti?</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class=" col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/bivanje/interier/5-utrinkov-iz-milana" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18504/1-millennial-pink-room_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/bivanje/interier/5-utrinkov-iz-milana">
                                                    Interier                                                <br>
                        <span style="text-transform: uppercase">5 utrinkov iz Milana</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>



    <div class="hidden-xs col-xs-6 sm-margin-bottom-20">
        <div class="blog-thumb ">
            <div class="blog-thumb-hover" style="width: 100%;">

                <div class="full-width-image-wrapper" style="width: 100%;min-height: 0;padding-right: 10px;margin-bottom: 7px;">
                                            <a href="/vrt-in-zivali/zivali/v-toplih-dneh-psov-ne-puscajte-v-avtomobilu" style="display: block;height:90px;background-size:cover;background-position:center center;background-image: url(/uploads/18527/shutterstock-632844968_small.jpg)"></a>
                                                            </div>

            </div>
            <div class="clearfix"></div>
            <div class="blog-thumb-desc">
                <h3 style="padding-bottom: 0;margin-bottom: 0;">
                    <a href="/vrt-in-zivali/zivali/v-toplih-dneh-psov-ne-puscajte-v-avtomobilu">
                                                    Živali                                                <br>
                        <span style="text-transform: uppercase">V toplih dneh psov ne puščajte v avtomobilu</span>
                    </a>
                </h3>
            </div>
        </div>
    </div>


            <div class="clearfix"></div>
        </div>
    </div>
</div>
    <!-- Banner top -->
    <div class="container text-center">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg header-banner">
                    <div class="iAdserver" data-iadserver-zone="440">
                    <script>_ipromNS('zone',440);</script></div>
                </div>

                <div class="visible-xs hidden-md hidden-sm hidden-lg header-banner" style="padding: 10px 0">
                    <div class="iAdserver" data-iadserver-zone="678">
                    <script>_ipromNS('zone',678);</script></div>
                </div>
            </div>
        </div>
    </div>

	﻿


<!-- Banner -->

<!-- Container Part -->
<section class="content">

    <div class="container sm-margin-top-40 xs-margin-top-0 content category article">

        <!-- Content -->
        <div class="row">

            <!-- Main Content -->
            <div class="col-md-9" data-ci-maincontent>

                <!-- Breadcrumbs & Social -->
                <div class="hidden-xs margin-bottom-20">

                    <!-- Cover image -->
                                            <div class="background-image-wrapper" style="position:relative;height:540px;background-size:cover;background-position:center center;background-image: url(/uploads/18424/shutterstock-571641094_large.jpg)">
                            
                                                            <a class="main-category" href="/rubrike/bivanje/svetujemo">Svetujemo</a>
                            
                            <a class="download-link" target="_blank" href="/uploads/18424/shutterstock-571641094.jpg"><i class="fa fa-download"></i></a>
                        </div>

                        
                            <div class="image-signature-wrapper margin-bottom-20" style="padding: 10px 15px;background: rgba(0,0,0,0.8);color: white;">

                                <div class="image-signature">
                                                                            <div>
                                            <strong> </strong>
                                        </div>
                                    
                                                                            <div>
                                            Kako pogosto čistite gospodinjske aparate?                                        </div>
                                    
                                                                            <div>
                                            Foto: Shutterstock                                        </div>
                                                                    </div>
                            </div>

                        
                    
                    <!-- Video -->
                    
                    <div class="small-side-padding">

                        <div class="pull-left small-info">
                            <p>
                                19. 4. 2018
                                                                    | Besedilo: T. S. P.                                 
                                
                            </p>

                            <p style="font-size: 18px;">
                                                                    <a href="/iskanje?t=hladilnik">hladilnik,</a>
                                                                    <a href="/iskanje?t=mikrovalovna pečica">mikrovalovna pečica,</a>
                                                                    <a href="/iskanje?t=pralni stroj">pralni stroj,</a>
                                                                    <a href="/iskanje?t=pomivalni stroj">pomivalni stroj,</a>
                                                                    <a href="/iskanje?t=pečica">pečica,</a>
                                                                    <a href="/iskanje?t=gospodinjski aparat">gospodinjski aparat,</a>
                                                                    <a href="/iskanje?t=čiščenje">čiščenje</a>
                                                            </p>
                        </div>

                        <div class="pull-right social-link">

                            
<ul class="list-inline social-share">
    <li>
        <p style="font-size: 16px;line-height: 1.5;text-align: left;color: #9b9b9e;">Deli s prijatelji</p>
    </li>
    <li>
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-pogosto-cistite-gospodinjske-aparate&amp;title=Kako+pogosto+%C4%8Distite+gospodinjske+aparate%3F&amp;description=Anketa%2C+ki+so+jo+izvedli+med+britanskimi+gospodinjstvi%2C+je+razkrila%2C+da+pomivalni+stroji%2C+hladilniki%2C+mikrovalovne+pe%C4%8Dice%2C+pe%C4%8Dice+in+pralni+stroji+niso+dele%C5%BEni+pogostega+%C4%8Di%C5%A1%C4%8Denja.+%C5%A0e+ve%C4%8D%3A+izkazalo+se+je%2C+da+Britanci+ve%C4%8Dkrat+zamenjajo+gospodinjske+aparate%2C+ki+bi+sicer+delovali+dlje%2C+%C4%8De+bi+jih+redno+%C4%8Distili." target="_blank"><i class="fa fa-facebook"></i></a>
    </li>
    <li>
        <a href="http://twitter.com/intent/tweet?status=Kako+pogosto+%C4%8Distite+gospodinjske+aparate%3F+http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-pogosto-cistite-gospodinjske-aparate" target="_blank"><i class="fa fa-twitter"></i></a>
    </li>
    <li>
        <a href="mailto:?subject=Kako pogosto čistite gospodinjske aparate?&body=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-pogosto-cistite-gospodinjske-aparate"><i class="fa fa-envelope"></i></a>
    </li>
</ul>

                            
                        </div>

                        <div class="clearfix"></div>
                    </div>

                </div>

                <!-- Article -->
                <div class="content" style="padding-top:0;padding-bottom: 0">

                    <div class="small-side-padding">

                        <div class="row margin-bottom-40">

                            <div class="col-sm-12">

                                <h1>Kako pogosto čistite gospodinjske aparate?</h1>
                                <p class="lead">Anketa, ki so jo izvedli med britanskimi gospodinjstvi, je razkrila, da pomivalni stroji, hladilniki, mikrovalovne pečice, pečice in pralni stroji niso deležni pogostega čiščenja. Še več: izkazalo se je, da Britanci večkrat zamenjajo gospodinjske aparate, ki bi sicer delovali dlje, če bi jih redno čistili.</p>
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">


                                
                                <div class="content-text margin-bottom-40">
                                    <p>V anketi je kar 71 odstotkov vpra&scaron;anih priznalo, da ne čistijo gospodinjskih aparatov dovolj pogosto. Pralne stroje naj bi čistili samo enkrat na leto, pečice in pomivalne stroje pa od dvakrat do trikrat na leto. Hladilniki in mikrovalovke so deležni večkratnega či&scaron;čenja na leto &ndash; od osemkrat pa tudi do 21-krat, so razkrili odgovori.</p><div id="_iprom_inStream" style="width: 100%;"></div><div class="iAdserver" data-iadserver-zone="146"></div><script type="text/javascript">_ipromNS('zone', 146);</script><p>Z rednim či&scaron;čenjem gospodinjskih aparatov boste podalj&scaron;ali tudi njihovo življenjsko dobo. Ko se lotite či&scaron;čenja je nujno, da preberete navodila za uporabo. Če ste jih založili ali pa vrgli v smeti, potem jih lahko poi&scaron;čete na spletu, saj ponudniki gospodinjskih aparatov te večinoma objavijo tudi na spletu. V primeru, da navodil ne najdete, potem lahko pokličete poobla&scaron;čenega serviserja in ga vpra&scaron;ate, na kak&scaron;en način lahko očistite določen gospodinjski aparat.</p><p>Pred či&scaron;čenjem gospodinjski aparat ugasnite. Če je &scaron;e topel zaradi uporabe, pa počakajte da se ohladi. Pri či&scaron;čenju upo&scaron;tevajte navodila za uporabo in ne umivajte z vodo tistih delov, za katere proizvajalec to odsvetuje, v navodilih ne navede ali pa izrecno navede, da jih ne umivajte z vodo. V pomivalnem stroju umijte samo tiste dele, za katere proizvajalec jamči, da jih lahko.</p><div class='visible-xs margin-bottom-20 hidden-sm hidden-md hidden-lg hidden-xl'><div class="iAdserver" data-iadserver-zone="683"></div><script type="text/javascript">_ipromNS('zone', 683);</script></div><p>Več o nasvetih glede či&scaron;čenja gospodinjskih aparatov, si lahko najdete tu: <a href="http://www.deloindom.si/energija-okolje/skrbno-z-elektriko/gospodinjski-aparati/veliki/zakaj-oprano-perilo-smrdi" target="_blank">pralni stroj</a>, <a href="http://www.deloindom.si/bivanje/svetujemo/video-ciscenje-pecice" target="_blank">pečica</a>, <a href="http://www.deloindom.si/bivanje/svetujemo/alkoholni-kis-univerzalno-cistilo-in-se-kaj" target="_blank">pomivalni stroj</a>, <a href="http://www.deloindom.si/stanujem/svetujemo/kuhinja/ciscenje-hladilnika-vsaj-stirikrat-na-leto" target="_blank">hladilnik</a>.</p>                                </div>

                                
                                    <!-- Gallery -->
                                    
                                
                                <!-- Promo items -->
                                
    <!-- Subscription banner
    <div class="margin-bottom-60 subscription-banner">

        <div class="container">

            <div class="row">

                <div class="col-sm-5 col-sm-push-1">

                    <h3>Naročite se na revijo!</h3>
                    <p>Za več ekskluzivnih intervjujev in poglobljenih člankov o vsem, kar se tiče žensk z vizijo se naročite na OnaPlus.</p>

                    <a href="/Narocnina">NAROČITE SE &nbsp;<i class="fa fa-arrow-right"></i></a>

                </div>

                <div class="col-sm-5 col-sm-push-1">

                    <img src="/assets/img/custom/covers.png?rev=2018-04-22-10" class="pull-left img-responsive">

                </div>

            </div>

        </div>

    </div>
    -->


                                
                            </div>

                            <div class="clearfix margin-bottom-20"></div>

                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Author -->
                                                            <div class="col-sm-12 margin-bottom-20 author-module">

                                    <div class="module">
                                        <div class="row">

                                                                                            <div class="col-sm-3">
                                                    <img class="img-responsive" src="/uploads/authors/40/delo-foto-20171109135620-95128400_small.jpg">
                                                </div>
                                                                                        <div class="col-sm-9">
                                                <div class="description">
                                                    <h3 style=" font-size: 24px;font-weight: bold;line-height: 1;letter-spacing: 0.6px;text-align: left; color: #151414;margin: 30px 0 5px;">T. S. P. </h3>
                                                    <p style="margin-bottom: 25px;font-size: 18px;  line-height: 1.44;text-align: left; color: #151414;padding-right: 30px;">Specialistka za digitalne vsebine in novinarka tiskane izdaje.</p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            
                            <!-- Old comments -->
                            <div class="col-sm-12">

                                
                            </div>

                            <!-- Facebook comments -->
                            <div class="col-sm-12">

                                
<!-- Facebook chat -->
<div id="facebookWrapper" style="padding: 40px 0;">

    <div id="disqus_thread"></div>
    <script>

        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

        var disqus_config = function () {
            this.page.url = "http://www.deloindom.si/bivanje/svetujemo/kako-pogosto-cistite-gospodinjske-aparate";  // Replace PAGE_URL with your page's canonical URL variable
            // this.page.identifier = ; // Replace PAGE_IDENTIFIER with your page's unique identifier variable

            
                this.callbacks.onNewComment = [function() {

                    jQuery.ajax({
                        url: "/Content/UpdateNewlyCommentedView",
                        type: "post",
                        data: {
                            "viewId": 18424                        }
                    })
                }];
                    };

        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = 'https://deloindom-1.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();

    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>                            </div>
                            
                            <!-- outbrain -->
                            <div class="col-sm-12 margin-bottom-20" id="outBrainPlugin"></div>

                            <!-- Related -->
                            
    <!-- Related -->
    <div class="col-sm-12 margin-bottom-20">

        <div class="module related" style="background-color: #252525;padding: 25px 15px;">

            <h1>Povezani članki</h1>

            <div class="row">

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/18018/shutterstock-348261359_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/predmeti-v-gospodinjstvu-ki-bi-jih-morali-dobro-ocistiti-vsak-teden"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/predmeti-v-gospodinjstvu-ki-bi-jih-morali-dobro-ocistiti-vsak-teden" style="color:white;">
                    
Predmeti v gospodinjstvu, ki bi jih morali...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/16383/shutterstock-66670864_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/gospodinjski-aparati-z-napako-lahko-povzrocijo-pozar"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/gospodinjski-aparati-z-napako-lahko-povzrocijo-pozar" style="color:white;">
                    
Gospodinjski aparati z napako lahko povzro...
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                
                    <div class="col-sm-4 xs-margin-bottom-20">
                        

    
    <figure class="medium-thumbnail">

        <div class="img-wrapper">

            <a style="display:block;height: 230px;background-image:url(/uploads/15278/slika-likalnik-3-brez-vodnega-ziga_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/likalna-plosca-brez-madezev"></a>

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/likalna-plosca-brez-madezev" style="color:white;">
                    
Likalna plo&scaron;&#269;a brez made&#382;ev
                </a>
            </h3>
        </figcaption>

    </figure>

                    </div>

                            </div>
        </div>
    </div>

                            <!-- Social -->
                            <div class="col-sm-12 margin-bottom-40">

                                <div class="module" style="padding: 0 20px 20px;margin-top: 20px;">
    <div class="row">

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na facebooku</h4>

            <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>        </div>

        <div class="col-sm-6">

            <h4 style="  font-size: 20px;
      font-weight: bold;
      line-height: 2;
      text-align: left;
      color: #151414;">Deli na drugih omrežjih</h4>
            <ul style="list-style: none;padding: 0">
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-pogosto-cistite-gospodinjske-aparate&amp;title=Kako+pogosto+%C4%8Distite+gospodinjske+aparate%3F&amp;description=Anketa%2C+ki+so+jo+izvedli+med+britanskimi+gospodinjstvi%2C+je+razkrila%2C+da+pomivalni+stroji%2C+hladilniki%2C+mikrovalovne+pe%C4%8Dice%2C+pe%C4%8Dice+in+pralni+stroji+niso+dele%C5%BEni+pogostega+%C4%8Di%C5%A1%C4%8Denja.+%C5%A0e+ve%C4%8D%3A+izkazalo+se+je%2C+da+Britanci+ve%C4%8Dkrat+zamenjajo+gospodinjske+aparate%2C+ki+bi+sicer+delovali+dlje%2C+%C4%8De+bi+jih+redno+%C4%8Distili." target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="http://twitter.com/intent/tweet?status=Kako+pogosto+%C4%8Distite+gospodinjske+aparate%3F+http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-pogosto-cistite-gospodinjske-aparate" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li style="display: inline-block;font-size: 1.3em;margin-right: 14px;">
                    <a href="mailto:?subject=Kako pogosto čistite gospodinjske aparate?&body=http%3A%2F%2Fwww.deloindom.si%2Fbivanje%2Fsvetujemo%2Fkako-pogosto-cistite-gospodinjske-aparate"><i class="fa fa-envelope"></i></a>
                </li>
            </ul>

        </div>
    </div>
</div>                            </div>

                        </div>
                    </div>
                </div>
            </div>

            <!-- Right Sidebar -->
            <div class="col-md-3 sidebar">

                <div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="32"></div>
    <script>_ipromNS('zone',32);</script>
</div>


    
    <!-- Module #Most Viewed -->
    <div class="xs-margin-bottom-20 margin-bottom-40" id="mostViewed">

        <h2>Najbolj brano</h2>

        <div class="module module-item module-content">

            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/trata-trave/obnova-zelenice-prezracevanje-valjanje-gnojenje" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/old/688801/deloindom_shutterstock_137.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/okrasni-vrtovi">
                                Okrasni vrtovi                            </a>
                                            
                    <a href="/trata-trave/obnova-zelenice-prezracevanje-valjanje-gnojenje">
                        <span>Obnova zelenice: Prezračevanje, valjanje in gnojenje </span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/kompostiranje-v-10-korakih" style="display: block;background-size: cover;background-position: center center;background-image: url(/sites/deloindom.si/files/deloindom__vrtovi_avstrijsk.1.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/vrt-in-zivali/zelenjavni-vrtovi">
                                Zelenjavni vrtovi                            </a>
                                            
                    <a href="/kompostiranje-v-10-korakih">
                        <span>Kompostiranje v 10 korakih</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
                
    
    <figure class="small-thumbnail">

        <div class="row">

            <div class="col-xs-5">
                <div class="img-wrapper">
                    <a href="/bivanje/domovi/prenova-mini-stanovanja" style="display: block;background-size: cover;background-position: center center;background-image: url(/uploads/17597/210_medium.jpg)"></a>

                    
                </div>
            </div>
            <div class="col-xs-7">

                <h3>
                    
                                                    <a href="/rubrike/bivanje/domovi">
                                Domovi                            </a>
                                            
                    <a href="/bivanje/domovi/prenova-mini-stanovanja">
                        <span>Prenova mini stanovanja</span>
                    </a>
                </h3>
            </div>
        </div>
    </figure>


            
        </div>
    </div>





<!-- Module #2x Events -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="eventList">

    <h2>Dogodki</h2>

    <!-- Blog Grid -->
    <div class="module module-item module-content">

        <div class="clearfix margin-bottom-20"></div>

        
                

    <figure class="event-thumbnail">

                    <a href="/vrt-in-zivali/zelenjavni-vrtovi/usposabljanje-iz-zeliscarstva" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/17738/shutterstock-362623601_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        26. 3. 
2018                    </span>
                    <span>
                        ob 16. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/vrt-in-zivali/zelenjavni-vrtovi/usposabljanje-iz-zeliscarstva">
                            Usposabljanje iz zeliščarstva                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
                

    <figure class="event-thumbnail">

                    <a href="/bivanje/arhitektura/brezplacni-spletni-arhitekturni-tecaj-harvardske-univerze" style="display: block;height:150px;background-size:cover;background-position:center center;background-image: url(/uploads/15670/ahitektura_medium.jpg)">

                            </a>
        
        <figcaption>

            <div class="row">

                <div class="col-sm-4">
                    <span class="time">
                        28. 2. 
2018                    </span>
                    <span>
                        ob 8. uri
                    </span>
                </div>

                <div class="col-sm-8">
                    <h3 style="margin: 10px 0 15px">
                        <a href="/bivanje/arhitektura/brezplacni-spletni-arhitekturni-tecaj-harvardske-univerze">
                            Brezplačni spletni arhitekturni tečaj harvardske univerze                        </a>
                    </h3>
                </div>
            </div>
        </figcaption>
    </figure>


        
        <div class="row">
            <div class="col-sm-12 text-center">
                <a href="/Dogodki" class="action">Vsi dogodki ></a>
            </div>
        </div>

        <div class="clearfix margin-bottom-10"></div>

    </div>
</div>
<div class="iprom-ad xs-margin-bottom-20 margin-bottom-40 hidden-xs">
    <div class="iAdserver" data-iadserver-zone="34"></div>
    <script>_ipromNS('zone',34);</script>
</div>



    <!-- Module #Most Commented -->
<div class="xs-margin-bottom-20 margin-bottom-40" id="mostCommented">

    <div class="heading heading-v1">
        <h2>Zadnji komentarji</h2>
    </div>

    <div class="module module-item module-content">

        <script type="text/javascript" src="https://deloindom-1.disqus.com/recent_comments_widget.js?num_items=3&hide_avatars=0&avatar_size=0&excerpt_length=200"></script>
    </div>

</div>

            </div>

        </div>

        <!-- Footer -->
        <div class="row">

            
<!-- Related -->
<div class="col-sm-12">

    
    <!-- Recommended content -->
    <div id="recommended">

        <div class="margin-bottom-40" id="largeThumbnails">

            <h2 class="background-banner margin-bottom-20">Ne spreglejte</h2>

            <div class="row">

                
                        
                    
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/bivanje/svetujemo/video-ciscenje-pecice" style="display: block;overflow: hidden;background-image:url(/uploads/12971/shutterstock-615027704_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/bivanje/svetujemo/video-ciscenje-pecice" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>VIDEO: Čiščenje pečice</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                    
                        
                            <div class="col-sm-3">

                                <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                                    <a href="/bivanje/svetujemo/priprave-na-december" style="display: block;overflow: hidden;background-image:url(/uploads/13186/shutterstock-523907602_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                                            </a>

                                    <div class="module-content">
                                        <h3>
                                            <a href="/bivanje/svetujemo/priprave-na-december" style="font-size: 18px;">
                                                <strong style="font-size: 18px;"><span>Priprave na december</span></strong>
                                            </a>
                                        </h3>
                                    </div>

                                </div>

                            </div>
                        
                                </div>
        </div>
    </div>

    
<!-- Recommended content -->
<div id="recommended">

    <div class="margin-bottom-20" id="largeThumbnails">

        <h2 class="background-banner margin-bottom-20">Priporočamo</h2>

        <div class="row">

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/svetujemo/9-nasvetov-za-cim-bolj-organizirano-pranje-perila" style="display: block;overflow: hidden;background-image:url(/uploads/17569/shutterstock-478483900_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/svetujemo/9-nasvetov-za-cim-bolj-organizirano-pranje-perila" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>9 nasvetov za čim bolj organizirano pranje perila</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/bivanje/nepremicninski-trg/premozenjsko-zavarovanje-avtomobil-zavarujemo-bolje-kot-dom" style="display: block;overflow: hidden;background-image:url(/uploads/17830/deloindom-shutterstock-700-1_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/bivanje/nepremicninski-trg/premozenjsko-zavarovanje-avtomobil-zavarujemo-bolje-kot-dom" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Premoženjsko zavarovanje: Avtomobil zavarujemo bolje kot dom </span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/zivali/zakaj-vam-macke-prinasajo-mrtve-misi-in-ptice" style="display: block;overflow: hidden;background-image:url(/uploads/17359/macka_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/zivali/zakaj-vam-macke-prinasajo-mrtve-misi-in-ptice" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Zakaj vam mačke prinašajo mrtve miši in ptiče?</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
                    <div class="col-sm-3">

                        <div class="blog-grid margin-bottom-40 module-item full-width-thumbnail match-height">

                            <a href="/vrt-in-zivali/sadovnjaki/setveni-koledar-april" style="display: block;overflow: hidden;background-image:url(/uploads/17994/shutterstock-1033961866_large.jpg);background-size: cover;background-position: center;margin-bottom: 10px;height: 200px;">

                                                            </a>

                            <div class="module-content">
                                <h3>
                                    <a href="/vrt-in-zivali/sadovnjaki/setveni-koledar-april" style="font-size: 18px;">
                                        <strong style="font-size: 18px;"><span>Setveni koledar – april 2018</span></strong>
                                    </a>
                                </h3>
                            </div>

                        </div>

                    </div>

            
        </div>

    </div>

</div>

</div>        </div>

    </div>
</section>


    <!-- Bollboard -->
    <div class="container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <div class="hidden-xs visible-md visible-sm visible-lg">
                    <div class="iAdserver" data-iadserver-zone="35">
                    <script>_ipromNS('zone',35);</script></div>
                </div>
            </div>
        </div>
    </div>

	
<div class="footer-v8">
    <footer class="footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-4 column-one md-xs-margin-bottom-20 margin-bottom-40">

                    
                        <div class="row">
                            <div class="col-xs-4">

                                <a href="https://www.deloindom.si/bivanje/v-tokratni-stevilki-priloge-deloindom-2-3-4-5-6-7-8-9" style="margin: 0 auto 20px;" target="_blank">
                                    <img src="/uploads/covers/001-20180418-dd_medium.jpg" style="float:right;" class="img-responsive">
                                </a>
                            </div>

                            <div class="col-xs-8">
                                <p><small style="color:#888;"><span style="font-size: 12px;">&Scaron;t. 10 | Izide 18. aprila 2018</span></small></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Gradbena priloga</span></strong></p><p><strong>NARAVNE GRADNJE</strong></p><p><br></p><p><strong><span style="color: rgb(204, 204, 204);">Sadike vrtnin</span></strong></p><p><strong>NE SADIMO JIH V PRIPEKI</strong></p>                            </div>
                        </div>

                                    </div>

                <div class="col-sm-4">
                    <div class="row margin-bottom-40">

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li>
                                    <a href="/rubrike/bivanje">
                                        Bivanje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/gradnja-in-obnova">
                                        Gradnja in obnova
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/energija-in-okolje">
                                        Energija in okolje
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/vrt-in-zivali">
                                        Vrt in živali
                                    </a>
                                </li>

                                <li>
                                    <a href="/rubrike/nasveti">
                                        Nasveti
                                    </a>
                                </li>
                            </ul>

                        </div>

                        <div class="col-sm-6">

                            <ul class="footer-lists">
                                <li><a href="/Home/About">O nas</a></li>
                                <li><a href="/Home/Contact">Kontakti</a></li>
                                <li><a href="https://info.delo.si/" target="_blank">Naročite se</a></li>
                                <li><a href="/Home/Publishing" target="_blank">Oglaševanje</a></li>
                            </ul>
                        </div>
                    </div>
                </div>

                <div class="col-sm-4">

                    <a href="/"><img class="img-responsive" src="/assets/img/main/logo-footer.png" alt="Logo inverted"></a>

                    <div class="clearfix margin-bottom-30"></div>

                    <h2>Prijavi se na E-NOVICE</h2>

                    <form action="/Home/NewsletterSubscription" method="post">
                        <div class="input-group margin-bottom-30">
                            <input class="form-control" type="email" name="email" placeholder="Vpišite vaš e-naslov" required>
                            <div class="input-group-btn">
                                <button type="submit" class="btn-u input-btn" style="padding: 9px;"><i class="fa fa-envelope"></i> &nbsp;Prijava</button>
                            </div>
                        </div>
                    </form>

                    <ul class="social-links">
                        <li>
                            <a href="http://sl-si.facebook.com/pages/Deloindom/177744588924810">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li>
                            <a href="http://twitter.com/DELOinDOM">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.pinterest.com/deloindom/">
                                <i class="fa fa-pinterest"></i>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/deloindom/">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                    </ul>
                </div>

            </div>

        </div>

    </footer>

    <footer class="copyright">
        <div class="container">
            <ul class="list-inline terms-menu pull-left">
                <li>Copyright © Delo in dom, Delo d.o.o. 2018. Vse pravice pridržane.</li>
            </ul>

            <ul class="list-inline terms-menu pull-right">
                <li class="home"><a href="http://promo.delo.si/piskotki">Piškotki</a></li>
                <li><a target="_blank" href="http://legal.delo.si/">Pogoji uporabe</a></li>
            </ul>
        </div>

        <div class="clearfix"></div>

    </footer>

</div>
	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Login</a></li>
				<li><a href="javascript:void(0);">Register</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or use your account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Password</label>
						<input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="remember-me" checked>
						<label for="remember-me">Remember me</label>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Login">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Forgot your password?</a></p>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->

			<div id="cd-signup"> <!-- sign up form -->
				<form class="cd-form">
					<p class="social-login">
						<span class="social-login-facebook"><a href="#"><i class="fa fa-facebook"></i> Facebook</a></span>
						<span class="social-login-google"><a href="#"><i class="fa fa-google"></i> Google</a></span>
						<span class="social-login-twitter"><a href="#"><i class="fa fa-twitter"></i> Twitter</a></span>
					</p>

					<div class="lined-text"><span>Or register your new account on Blog</span><hr></div>

					<p class="fieldset">
						<label class="image-replace cd-username" for="signup-username">Username</label>
						<input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-email" for="signup-email">E-mail</label>
						<input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signup-password">Password</label>
						<input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Password">
						<a href="javascript:void(0);" class="hide-password">Hide</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input type="checkbox" id="accept-terms">
						<label for="accept-terms">I agree to the <a href="javascript:void(0);">Terms</a></label>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Create account">
					</p>
				</form>

				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-signup -->

			<div id="cd-reset-password"> <!-- reset password form -->
				<p class="cd-form-message">Lost your password? Please enter your email address. You will receive a link to create a new password.</p>

				<form class="cd-form">
					<p class="fieldset">
						<label class="image-replace cd-email" for="reset-email">E-mail</label>
						<input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width has-padding" type="submit" value="Reset password">
					</p>
				</form>

				<p class="cd-form-bottom-message"><a href="javascript:void(0);">Back to log-in</a></p>
			</div> <!-- cd-reset-password -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->

    <!-- Flying ad -->
    <div class="hidden-xs hidden-sm visible-md visible-sm visible-lg">
        <div class="iAdserver hidden-xs hidden-sm visible-md visible-sm visible-lg" data-iadserver-zone="33">
        <script>_ipromNS('zone',33);</script></div>
    </div>

    <!-- Flying ad (mobile) -->
    <div class="visible-xs visible-sm hidden-md hidden-lg hidden-xl">
        <div class="iAdserver visible-xs visible-sm hidden-md hidden-lg hidden-xl" data-iadserver-zone="661">
        <script>_ipromNS('zone',661);</script></div>
    </div>

</div>

<!-- Cookie consent -->
<div class="g-popup-wrapper" id="cookieConsentPopup">
    <div class="g-popup g-popup--fb">
        <div class="g-popup--fb-widjet text-center">

            <a href="http://promo.delo.si/piskotki" target="_blank" style="position: absolute;top: 10px;right: 15px;font-size: 12px;color: #AAA;text-decoration: underline;">Več informacij</a>

            <img src="/assets/img/logo.png" style="max-width: 250px;margin: 20px 0" alt="DELOINDOM Logo">

            <h1 style="font-size: 21px;text-align: center;line-height: 1.2em;">Zakaj imamo v uredništvu Dela in dom radi piškotke?</h1>
            <p style="font-size: 14px;margin: 20px 0 30px;">
                S potrditvijo piškotkov nam omogočate uporabo analitičnih orodij,
                s katerimi izvemo, kaj radi berete in česa ne. Želimo ustvarjati kakovostne vsebine,
                ki jih boste z veseljem prebirali, zato vas prosimo,
                da potrdite piškotke na spletnih mestih Dela d.o.o.
            </p>

            <a href="javascript:setConsentCookie();" class="btn btn-primary">STRINJAM SE</a>

        </div>
    </div>
</div>

<!-- Main Javascript file -->
<script src="//si.contentexchange.me/static/tracker.js"></script>
<script src="/min/?g=lower-body-js&rev=1.1.6"></script>


<!-- Image gallery -->
<script src="/assets/plugins/ImageGallery/js/jssor.slider-21.1.6.min.js" type="text/javascript"></script>

<!-- Isotope -->
<script src="/assets/js/isotope.pkgd.min.js" type="text/javascript"></script>

<!-- Master slider -->
<script src="/assets/plugins/master-slider/masterslider/masterslider.js"></script>
<script src="/assets/plugins/master-slider/masterslider/jquery.easing.min.js"></script>
<script src="/assets/js/plugins/master-slider-showcase4.js"></script>

<!-- Content .js -->
<script type="text/javascript" src="/assets/js/content.js?rev=1.1.4"></script>

    
        <!-- START Delostat test -->
        <script type="text/javascript" src="https://services.delo.si/delostat.js"></script>
        <script>
            var delostat_data = {
                url: "/bivanje/svetujemo/kako-pogosto-cistite-gospodinjske-aparate",
                title: "Kako pogosto čistite gospodinjske aparate?",
                image_url: "http://www.deloindom.si/uploads/18424/shutterstock-571641094_small.jpg"
            }
        </script>
        <!-- END Delostat test -->

    
    <script type="text/javascript">

        jQuery(document).ready(function() {

            function downloadJSAtOnload() {
                var element = document.createElement("script");
                element.src = "https://platform.instagram.com/en_US/embeds.js";
                document.body.appendChild(element);

            }
            if (window.addEventListener)
                window.addEventListener("load", downloadJSAtOnload, false);
            else if (window.attachEvent)
                window.attachEvent("onload", downloadJSAtOnload);
            else window.onload = downloadJSAtOnload;
        });

    </script>

    <!-- ContentInsights -->
    <script type="text/javascript">
        /* CONFIGURATION START */
        var _ain = {
            id: "1559",
            url: "/bivanje/svetujemo/kako-pogosto-cistite-gospodinjske-aparate",
            postid: "18424",
            maincontent: "Anketa, ki so jo izvedli med britanskimi gospodinjstvi, je razkrila, da pomivalni stroji, hladilniki, mikrovalovne pečice, pečice in pralni stroji niso deležni pogostega čiščenja. Še več: izkazalo se je, da Britanci večkrat zamenjajo gospodinjske aparate, ki bi sicer delovali dlje, če bi jih redno čistili.",
            title: "Kako pogosto čistite gospodinjske aparate?",
            pubdate: "2018-04-19 09:01:58",
            authors: "T. S. P. ",
            sections: "",
            tags: "",
            comments: ""
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    </script>


<!-- Exit popups -->
<div class="g-popup-wrapper subscription-popup" id="exitPopup">
    <div class="g-popup g-popup--fb" style="width: 50%;max-width: 600px;">
        <div class="row">
            <div class="col-sm-12">
                <ul class="popup-tabs">
                    <li class="active">
                        <a href="javascript:;" onclick="openTab('NewsletterSubscriptionTab',this)">E-novice</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('TopReadTab',this)">Najbolj brano</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SocialTab',this)">Spremljajte nas</a>
                    </li>
                    <li>
                        <a href="javascript:;" onclick="openTab('SubscriptionTab',this)">Naročite se</a>
                    </li>
                    <li class="close text-center" style="padding: 0;max-width: 60px;">
                        <a style="display: block;padding: 10px 20px;" href="javascript:closePopups();">X</a>
                    </li>
                </ul>
            </div>
            <div class="tab active col-sm-12" id="NewsletterSubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">
                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p class="margin-bottom-20">Prijavite se na e-novice in bodite na tekočem!</p>

                        <form action="/Home/NewsletterSubscription" method="post">
                            <input type="email" class="margin-bottom-20" name="email" placeholder="Vaš e-naslov" required="required">
                            <input type="submit" class="btn-u btn-u-primary" value="PRIJAVI SE">
                        </form>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="TopReadTab">

                <br>

                <div class="heading heading-v1 margin-bottom-10">
                    <h2 style="font-size: 18px;">Najbolj brano</h2>
                </div>

                <div style="padding: 0 20px;">

                    <div class="row">

                        
                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/17569/shutterstock-478483900_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/9-nasvetov-za-cim-bolj-organizirano-pranje-perila"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/9-nasvetov-za-cim-bolj-organizirano-pranje-perila">
                    
9 nasvetov za &#269;im bolj organizirano pranje...
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/18018/shutterstock-348261359_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/predmeti-v-gospodinjstvu-ki-bi-jih-morali-dobro-ocistiti-vsak-teden"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/predmeti-v-gospodinjstvu-ki-bi-jih-morali-dobro-ocistiti-vsak-teden">
                    
Predmeti v gospodinjstvu, ki bi jih morali...
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                            <div class="col-sm-4 col-xs-12">
                                


    <figure class="medium-thumbnail">


        <div class="img-wrapper">

                            <a style="display:block;height: 230px;background-image:url(/uploads/17991/shutterstock-700469242_medium.jpg);background-size: cover;background-position: center center;" href="/bivanje/svetujemo/5-napak-ki-unicujejo-vase-brisace"></a>
            

            <p>

                            </p>
        </div>

        <figcaption>
            <h3>
                <a href="/bivanje/svetujemo/5-napak-ki-unicujejo-vase-brisace">
                    
5 napak, ki uni&#269;ujejo va&scaron;e brisa&#269;e
                </a>
            </h3>
        </figcaption>

    </figure>

                            </div>

                        
                    </div>
                </div>

            </div>
            <div class="tab col-sm-12" id="SocialTab">

                <div class="row">
                    <div class="col-sm-7">
                        <div class="social" style="background: #3b5998;width: 108%;">
                            <div>
                                <img src="/assets/img/social/facebook.png" style="max-width: 165px;" class="img-responsive">
                            </div>
                            <div>
                                Kliknite "Všeč mi je" in nas spremljajte tudi na Facebook-u
                                <a href="https://www.facebook.com/deloindom/">facebook.com/deloindom/</a>
                            </div>
                        </div>


                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #be2d9c">
                                    <div>
                                        <img src="/assets/img/social/instagram.png" style="max-width: 90px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Spremljajte nas tudi na instagramu-u
                                        <a href="https://www.instagram.com/deloindom/">instagram.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-7">

                        <!-- Facebook like -->
                        <div class="fb-page" data-href="https://www.facebook.com/deloindom" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/deloindom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/deloindom">Deloindom</a></blockquote></div>

                    </div>
                    <div class="col-sm-5">
                        <div class="row">
                            <div class="col-sm-12">
                                <div class="social" style="background: #70b477">
                                    <div>
                                        <img src="/assets/img/social/pinterest.png" style="max-width: 30px;" class="img-responsive">
                                    </div>
                                    <div>
                                        Sledite našim "pinom" na Pinterest-u
                                        <a href="https://www.pinterest.com/deloindom/">pinterest.com/deloindom/</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="tab col-sm-12" id="SubscriptionTab">
                <div class="row">
                    <div class="col-sm-6">
                        <img src="/assets/img/custom/newsletter_popup3.jpg" class="img-responsive" alt="newsletter">
                    </div>
                    <div class="col-sm-6 text-center" style="padding: 25px 30px 25px 0;">

                        <img src="/assets/img/logo.png" style="width: 60%;margin: 25px auto 15px;" class="img-responsive margin-bottom-10" alt="deloindom logo">

                        <p>
                            <strong style="font-size: 120%;font-weight: 600;">Naročite se</strong><br>
                            na DELOINDOM
                        </p>

                        <a href="https://info.delo.si/" class="btn-u btn-u-primary">NAROČI SE</a>

                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<!-- outbrain -->
<script type="text/javascript">

     jQuery(document).ready(function() {
    
        var mostViewed = document.getElementById("outBrainPlugin"); 
        var widgetId = (jQuery(window).width() > 768 ? "AR_1" : "MB_1");

        if(mostViewed !== null && typeof mostViewed !== "undefined") {

           jQuery(mostViewed ).append("<div style='margin-top:35px'></div><div class='OUTBRAIN' data-src='http://www.deloindom.si/bivanje/svetujemo/kako-pogosto-cistite-gospodinjske-aparate' data-widget-id='"+widgetId+"' data-ob-template='Deloindom.si'></div>");
        }
    });

</script>
<script type='text/javascript' async='async' src='https://widgets.outbrain.com/outbrain.js'></script>
    
<!-- Disqus -->
<script id="dsq-count-scr" src="https://deloindom-1.disqus.com/count.js" async></script>

<!-- Twitter -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<script>
	jQuery(document).ready(function() {
		App.init();
		App.initCounter();
		FancyBox.initFancybox();
		OwlCarousel.initOwlCarousel();
		OwlCarousel.initOwlCarousel2();
	});
</script>

<!--[if lt IE 9]>
<script src="/assets/plugins/respond.js"></script>
<script src="/assets/plugins/html5shiv.js"></script>
<script src="/assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->

</body>
</html>

